<!doctype html><html lang="it"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Contro i Golia del nostro tempo"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Josefin+Sans%7CLora%7CRaleway:400,700&amp;display=swap" /><link rel="shortcut icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"><link rel="icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"> <script src="https://kit.fontawesome.com/06e2c1ec2a.js" crossorigin="anonymous"></script> <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"><meta name="google-site-verification" content="uUrUztRpL1KquH1zq6sY63igtQqwMn3_9tDWCBaiGCc" /><link media="all" href="http://www.lafionda.org/wp-content/cache/autoptimize/css/autoptimize_79d73ebfe3a3b2f39bd15bfd8edaa1be.css" rel="stylesheet" /><title>I tempi dell&#039;apocalisse per la magistratura. Intervista a Giuseppe Bianco - La Fionda</title><meta name="description" content="Dal profondo della Procura della Repubblica di Roma, un’acuta visione del guado che sta attraversando la magistratura nell’epoca del c.d. sistema Palamara" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lafionda.org/#organization","name":"La Fionda","url":"https://www.lafionda.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lafionda.org/#logo","inLanguage":"it-IT","url":"https://www.lafionda.org/wp-content/uploads/2020/03/Imm-profilo-3-e1585488993717.png","width":800,"height":278,"caption":"La Fionda"},"image":{"@id":"https://www.lafionda.org/#logo"}},{"@type":"WebSite","@id":"https://www.lafionda.org/#website","url":"https://www.lafionda.org/","name":"La Fionda","description":"Contro i Golia del nostro tempo","publisher":{"@id":"https://www.lafionda.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lafionda.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/#primaryimage","inLanguage":"it-IT","url":"https://www.lafionda.org/wp-content/uploads/2020/10/palamara.jpeg","width":630,"height":421},{"@type":"WebPage","@id":"https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/#webpage","url":"https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/","name":"I tempi dell'apocalisse per la magistratura. Intervista a Giuseppe Bianco - La Fionda","isPartOf":{"@id":"https://www.lafionda.org/#website"},"primaryImageOfPage":{"@id":"https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/#primaryimage"},"datePublished":"2020-10-13T08:24:45+00:00","dateModified":"2020-10-13T08:24:46+00:00","description":"Dal profondo della Procura della Repubblica di Roma, un\u2019acuta visione del guado che sta attraversando la magistratura nell\u2019epoca del c.d. sistema Palamara","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/"]}]},{"@type":"Article","@id":"https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/#article","isPartOf":{"@id":"https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/#webpage"},"author":{"@id":"https://www.lafionda.org/#/schema/person/4b9d66be1c141fd1e71d54021016e23b"},"headline":"I tempi dell&#8217;apocalisse per la magistratura. Intervista a Giuseppe Bianco","datePublished":"2020-10-13T08:24:45+00:00","dateModified":"2020-10-13T08:24:46+00:00","mainEntityOfPage":{"@id":"https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/#webpage"},"publisher":{"@id":"https://www.lafionda.org/#organization"},"image":{"@id":"https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/#primaryimage"},"articleSection":"2020,Slide,Visioni","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lafionda.org/#/schema/person/4b9d66be1c141fd1e71d54021016e23b","name":"Francesco Ricciardi","image":{"@type":"ImageObject","@id":"https://www.lafionda.org/#personlogo","inLanguage":"it-IT","url":"https://www.lafionda.org/wp-content/uploads/2020/05/ricciardi-e1591462080924.jpg","caption":"Francesco Ricciardi"},"description":"Francesco Ricciardi \u00e8 avvocato, si occupa a vario titolo, professionalmente e come membro della Comunit\u00e0 di Sant'Egidio, di questioni sociali, diritti umani ed immigrazione, tutela in giudizio dei meno abbienti (anche quale membro delle due relative commissioni interne all'Ordine degli Avvocati di Roma), diritti dei lavoratori a partita iva e degli avvocati in particolare (anche come ex presidente dell'Associazione Difensori di Ufficio di Roma)."}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162427138-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162427138-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lafionda.org","hash_tracking":"false"};</script> <link rel="https://api.w.org/" href="https://www.lafionda.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lafionda.org/wp-json/wp/v2/posts/2012" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lafionda.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lafionda.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.lafionda.org/?p=2012' /><link rel="alternate" type="application/json+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2020%2F10%2F13%2Fi-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2020%2F10%2F13%2Fi-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@lafionda" /><meta name="twitter:creator" content="@lafionda" /><meta property="fb:app_id" content="608371529749383" /><meta property="fb:admins" content="110056883977243" /><meta property="og:type" content="website" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="La Fionda" /><meta property="og:title" content="I tempi dell&#8217;apocalisse per la magistratura. Intervista a Giuseppe Bianco" /><meta property="og:image" content="https://www.lafionda.org/wp-content/uploads/2020/10/palamara.jpeg" /><meta property="og:description" content="Dal profondo della Procura della Repubblica di Roma, un’acuta visione del guado che sta attraversando la magistratura nell’epoca del c.d. sistema Pala..." /><meta property="og:url" content="https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/" /><meta name="twitter:title" content="I tempi dell&#8217;apocalisse per la magistratura. Intervista a Giuseppe Bianco" /><meta name="twitter:description" content="Dal profondo della Procura della Repubblica di Roma, un’acuta visione del guado che sta attraversando la magistratura nell’epoca del c.d. sistema Pala..." /><meta name="twitter:image:src" content="https://www.lafionda.org/wp-content/uploads/2020/10/palamara.jpeg" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> </head><body><div class=" main"><div class="container "><header><div class="box-logo"> <a href="https://www.lafionda.org"><noscript><img   alt="" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo" alt=""></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="lazyload img-fluid logo" alt=""></a></div><nav class="navbar navbar-expand-xl navbar-light bg-light animate"> <a class="navbar-brand link-logo-piccolo" href="https://www.lafionda.org"><noscript><img   alt="" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo" alt=""></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="lazyload img-fluid logo-piccolo" alt=""></a>  <button class="navbar-toggler float-right" id="container-bottone-menu" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><div class="container-span-menu"> <span class="span-menu span-menu-top animate"></span> <span class="span-menu span-menu-middle animate"></span> <span class="span-menu span-menu-bottom animate"></span></div> </button><div class="collapse navbar-collapse animate" id="navbarSupportedContent"><div class=" navbar-collapse animate"><ul id="menu-principale" class="navbar-nav mr-auto animate"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 nav-item"><a title="HOME" href="https://www.lafionda.org/" class="nav-link">HOME</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-197 nav-item"><a title="VISIONI" href="https://www.lafionda.org/category/visioni/" class="nav-link">VISIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196 nav-item"><a title="VOCI" href="https://www.lafionda.org/category/voci/" class="nav-link">VOCI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198 nav-item"><a title="SASSI NELLO STAGNO" href="https://www.lafionda.org/category/sassi/" class="nav-link">SASSI NELLO STAGNO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-830 nav-item"><a title="TERZA PAGINA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-830">TERZA PAGINA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-830" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831 nav-item"><a title="RECENSIONI" href="https://www.lafionda.org/category/terzapagina/recensioni/" class="dropdown-item">RECENSIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832 nav-item"><a title="SPORT" href="https://www.lafionda.org/category/terzapagina/sport/" class="dropdown-item">SPORT</a></li></ul></li></ul></div><div class="my-2 my-lg-2 box-menu-contatti"><ul id="menu-laterale" class="navbar-nav mr-auto animate list-inline lista-menu-contatti"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821 nav-item"><a title="CHI SIAMO" href="https://www.lafionda.org/chi-siamo/" class="nav-link">CHI SIAMO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822 nav-item"><a title="AUTORI" href="https://www.lafionda.org/autori/" class="nav-link">AUTORI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128 nav-item"><a title="COLLABORA" href="https://www.lafionda.org/informazioni-per-gli-autori/" class="nav-link">COLLABORA</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18 nav-item"><a title="FB" href="https://www.facebook.com/lafiondarivista/" class="nav-link"><i style="font-size:1.3em;" class="wpmi-icon wpmi-label-1 wpmi-position-before wpmi-align-middle wpmi-size-1.3 fa fa-facebook "></i></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19 nav-item"><a title="TW" href="https://twitter.com/RivistaLaFionda" class="nav-link"><i style="font-size:1.5em;" class="wpmi-icon wpmi-label-1 wpmi-position-before wpmi-align-bottom wpmi-size-1.5 fa fa-twitter"></i></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388 nav-item"><a title="YouTube" href="https://www.youtube.com/channel/UCSS4YTMBL5412vuXvE_svig" class="nav-link"><i style="font-size:1.5em;" class="wpmi-icon wpmi-label-1 wpmi-position-before wpmi-align-bottom wpmi-size-1.5 fa fa-youtube"></i></a></li></ul></div></div></nav><div class="box-separatore"><hr class="separatore-header"> <span class="span-separatore"><noscript><img   alt="" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/separatore3.jpg" class="img-separatore lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-separatore" src="http://www.lafionda.org/wp-content/themes/lafionda/img/separatore3.jpg" alt=""></noscript></noscript><img class="lazyload img-separatore" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/separatore3.jpg" alt=""></span></div></header><div class="row blog"><div class="col-lg-8"><div class="sezione-single-post"><div class="intestazione-post"><h1 class="titolo-single-post">I tempi dell&#8217;apocalisse per la magistratura. Intervista a Giuseppe Bianco</h1><hr> <noscript><img  alt=""  data-src="https://www.lafionda.org/wp-content/uploads/2020/10/palamara.jpeg" class="img-fluid foto-articolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/10/palamara.jpeg" alt="" class="img-fluid foto-articolo"></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/10/palamara.jpeg" alt="" class="lazyload img-fluid foto-articolo"><div class="cover-post"></div></div><div class="info-post"><span class="span-info"><i class="fas fa-calendar-alt"></i>13 Ott , 2020</span><span>|</span><span class="span-info"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/ricciardi/" title="Posts by Francesco Ricciardi" class="author url fn" rel="author">Francesco Ricciardi</a></span><br class="br-cat"><span class="sep-cat">|</span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/category/visioni/" title="Visioni">Visioni</a></div><div class="contenuto-post"><p class="has-text-align-center">Dal profondo della Procura della Repubblica di Roma, un’acuta visione del guado che sta attraversando la magistratura nell’epoca del c.d. sistema Palamara</p><p>Di questi giorni è la notizia della espulsione dalla magistratura dell&#8217;ex presidente della stessa ANM a causa delle scottanti vicende ormai note. Tale notizia, pertanto, non può non far interrogare tutti intorno al sistema, le logiche, il reale potere ed influenza di questo terzo potere costituzionale. Questo impone, allora, una profonda riflessione da parte dei singoli magistrati e coinvolge necessariamente il mondo politico &#8211; che è sempre prodigo di riforme sulla giustizia &#8211; nell&#8217;ambito del quale, poi,&nbsp; emergono ipotesi di collusione di taluni suoi esponenti nello stesso caso Palamara.</p><p>In mezzo a tutto questo, vi sono i diritti e gli interessi di tutti i cittadini.</p><p>Tuttavia, non vorremmo cedere nel credere che la magistratura possa essere un monolite, ed, infatti, al loro interno l&#8217;approccio al problema risulta, almeno in parte, diversificato. A tal riguardo, abbiamo voluto ascoltare la profonda ed articolata analisi di un sostituto procuratore che, se da un lato, non ha mai rivestito cariche politiche all&#8217;interno della Procura e non è al centro dell&#8217;attenzione mediatica, dall&#8217;altro è un magistrato molto valido che, con discrezione, si è occupato anche di inchieste scottanti e delicate.</p><p>Il Dott. Giuseppe Bianco, PM dagli anni &#8217;90, ha lavorato alla DDA di Reggio Calabria ed a Firenze. E&#8217; stato Premio Ambiente e Legalità 2006 dall’associazione Libera e Premio Lega Anti Vivisezione 2007 per le indagini in tema di reati ambientali. Si è occupato degli interessi della ndrangheta sul traffico di rifiuti e sui combattimenti clandestini di animali oltre che degli interessi della mafia agrigentina sulla Valle dei Templi, sulle riserve naturali siciliane ed in particolare quella dell’Isola dei Conigli a Lampedusa. Ora è sostituto procuratore a Roma ed autore del libro &#8220;Uomini e Droga&#8221; per i tipi della casa editrice ILA PALMA di Palermo e collabora con la rivista NOVA ITINERA.</p><p><strong>DOMANDA</strong>: In questi mesi la magistratura inquirente è al centro di inchieste sulla corruzione al suo interno che avrebbero rivelato indebite permeabilità alla politica nazionale di esponenti di essa, ambizioni e giochi di potere di pubblici ministeri tra i quali appare come protagonista l&#8217;ex presidente dell&#8217;Associazione Nazionale Magistrati Luca Palamara; insomma, proprio intorno ad organi che hanno il compito, in autonomia dalla politica ed altre pressioni esterne, di perseguirla la corruzione, come gli altri reati. Vorrei chiederle cosa ne pensa e se lei ha mai avvertito in Procura interferenze e/o pressioni del genere.</p><p><strong>RISPOSTA</strong>: Le interferenze e le pressioni possono esserci ovunque . E poi in tutti i luoghi di lavoro c’è quella che gli antichi chiamavano “gelosia d’arte o di mestiere“. Lo sa bene chi ha letto Gogol e la bella letteratura russa. Nessun ambiente umano , nemmeno quello dei fiorai, è  asettico.   </p><p><strong>D</strong>&#8211; Cosa pensa della vicenda  Palamara ?</p><p><strong>R</strong>&#8211; Bisogna fare un po’ di storia. Il modello costituzionale non prevedeva nessuna carriera interna proprio allo scopo di evitare gli antagonismi . Gli incarichi direttivi venivano dati per anzianità senza demerito. Il problema è che non c’erano limiti di tempo e l&#8217; eternità regale dei direttivi portava dei corollari non sempre piacevoli. Allora si ridussero ottimamente  i tempi ad otto anni. Nel contempo però si sostituì il criterio dell’ anzianità senza demerito con il feticcio del merito il quale è un criterio del tutto evanescente. Nell’ ultimo quindicennio arrivò  anche  la gerarchizzazione delle procure, che rese  i singoli dirigenti  possibili interlocutori negoziali con il mondo della politica. E poi  ancora l’ apertura degli incarichi direttivi ai colleghi ragazzini con appena otto anni di anzianità . E poi ancora  qualcuno decise anche che perfino  l’incarico fuori ruolo  &#8211; a cui si accede per cooptazione fiduciaria –  poteva essere  un titolo. Il combinato disposto di queste riforme ha determinato lo svuotamento del modello costituzionale. Insomma:  la Costituzione non prevedeva la carriera ma ce ne siamo inventati una , l’abbiamo aperta a quanti più aspiranti possibile ed abbiamo abbandonato ogni criterio guida. Il risultato è stato l’ aumento delle guerre interne e ,con tanti aspiranti e senza criteri di scelta , l’ unico metodo selettivo non poteva che essere il manuale Cencelli e la lottizzazione correntizia. Col tempo poi si è formato una specie di cursus honorum tutto casalingo, un po’ formale ed un po’ di fatto. Passa attraverso i piccoli incarichi locali di corrente e poi i posti fuori ruolo e poi  i consigli giudiziari e poi la elezione negli organismi dell’ ANM e poi il passaggio al CSM e poi incarichi direttivi o semi direttivi. Più o meno e salvo eccezioni la scala è questa. Un sistema del genere postula la fidelizzazione, che poi viene valorizzata attraverso il negoziato. Col tempo il modello costituzionale è stato svuotato a colpi di prassi e di leggi ed ogni volta  i trombettieri del  Re dicevano che il Re era buono e santo. Ovviamente, un sistema del genere si costruisce attraverso  generazioni di magistrati  e svariate  consiliature. Dire che Luca Palamara è il Dio Creatore di tutto al settimo giorno è palesemente offensivo per l’ intelligenza degli osservatori.</p><p><strong>D</strong>&#8211; E dunque il caso Palamara?</p><p><strong>R</strong>&#8211; Il metodo Palamara non esiste. La lottizzazione  è il precipitato metodologico di una involuzione organizzativa anticostituzionale voluta e praticata da tanti. E’ evidente che nessuno rimane punto di riferimento nel sistema  per 10 anni se non gode di una perfetta intesa con gli altri figli del Re. Palamara è stato l’ interprete probabilmente migliore  di un sistema che invece ora lo espelle per avere applicato perfettamente  un codice che rappresenta la formula di vita dello stesso sistema espulsore . </p><p><strong>D</strong>&#8211; L&#8217;ANM ha rifiutato di ascoltare personalmente Palamara nel corso del procedimento disciplinare che ha condotto alla sua espulsione, impedendogli di argomentare le sue difese persino con scritti difensivi: Perché, secondo Lei, questa scelta? La condivide?</p><p><strong>R</strong>&#8211; Esistono forme di legacci che strangolano la vittima  proprio perchè tenta di liberarsi. Qualunque decisione avesse preso questa ANM su Palamara, sarebbe stata  subissata di critiche : se lo avesse assolto, sarebbe stata complicità. Se lo avesse condannato , si sarebbe parlato di vendetta o di bavaglio. E’ successa la seconda cosa. Il paradosso è determinato dal fatto che la dinamica  correntizia che partorisce la ANM  è basata proprio su quelle  logiche tradizionali che ora sono censurate da tutti . Nulla da dire sui singoli : Senatores boni viri, senatus mala bestia. Ma se il problema sta nel metodo , chi appare come espressione dello stesso metodo avrebbe dovuto fare un passo di lato. La via regia sarebbe stata lo scioglimento di questa Anm e nuove elezioni, con candidati nuovi e senza incarichi direttivi. Recuperata almeno un po’ di immagine, si sarebbe  potuto procedere con calma ed equilibrio. Ed immagino che questa fosse probabilmente la  intenzione originaria. Rinviare ogni decisione a dopo le nuove elezioni. Poi con la seconda ondata di chat c’è stato il fuggi fuggi generale e si è scelta la scorciatoia.  Che però è una allungatoia. Perché la condanna dei colleghi paradossalmente peserà più sulla testa  del sistema correntizio che su quella dell’ imputato.    </p><p><strong>D</strong>&#8211; Qual è il suo rapporto con le associazioni dei magistrati? Caselli, in un intervista a questa rivista <a href="https://www.lafionda.org/2020/06/15/gian-carlo-caselli-risponde-a-sei-domande-sul-sistema-giustizia/?fbclid=IwAR0z2h8tT6vAJJwBnj4J6LMnwl3HvQWNu-Doq1t7ltqfULvxOCfXuDzuncU" target="_blank" rel="noreferrer noopener">https://www.lafionda.org/2020/06/15/gian-carlo-caselli-risponde-a-sei-domande-sul-sistema-giustizia/</a> ha affermato che con l&#8217;entrata in vigore della Costituzione, &#8220;nella lunga marcia verso l&#8217;indipendenza&#8221; della magistratura le correnti hanno avuto un ruolo determinante per &#8220;incrinare l&#8217;estraneità dei giudici rispetto alla società civile e per cercare di introdurre in un corpo burocratico il rifiuto del conformismo&#8221; ma che, poi, &#8220;malauguratamente le correnti hanno subito una involuzione deteriore&#8221;, registrando così &#8220;una progressiva trasformazione in cordate di potere per il conferimento clientelare di incarichi e la nomina di dirigenti&#8221;. Lei come la pensa a riguardo?</p><p><strong>R</strong>&#8211; Tutte le associazioni umane, i partiti, i movimenti hanno storie a più fasi. I meccanismi democratici non durano in eterno , sono soggetti alla usura del tempo e delle umane debolezze. Periodicamente occorre ritrovare il senso delle origini  ma dubito che si possa farlo utilizzando un contenitore ormai inadeguato ed inservibile. Il modello attuale di autogoverno è un meccanismo ormai sostanzialmente agonico. Resiste come resistono le realtà oligarchiche . E’ semplice spirito biologico di sopravvivenza.</p><p><strong>D</strong>&#8211; In tutto questo, lei ritiene utile che il magistrato giudicante debba dare maggiore garanzie di terzietà anche attraverso riforme quale quella della separazione delle carriere tra pubblici ministeri e giudici?</p><p><strong>R </strong>-Quello della separazione è un falso problema , peraltro portato avanti con argomenti assai discutibili. Il vero problema è il controllo dell’ azione penale. La Costituzione dice che l’ azione penale è obbligatoria. Si tratta però di un principio  che, se aveva una forte giustificazione nell’ immediato dopoguerra, ora a distanza di  quasi ottanta anni è stato ormai travolto dalla enormità dei numeri e dalla conformazione attuale della organizzazione interna della magistratura.</p><p><strong>D</strong>&#8211; Cosa pensa che possa o debba fare la politica dinanzi a questa realtà delle Procure? Lei ha in mente eventuali altre riforme che potrebbero ovviare a queste storture?</p><p><strong>R</strong>&#8211; Non è un problema delle Procure ma dell’intero ordinamento giudiziario. In questi giorni tutti propongono riforme. Ma è solo un rito collettivo a scopo catartico con effetto catatonico. La politica attuale non ha né forza negoziale né capacità analitica né interesse reale a riportare l’organizzazione nel quadro costituzionale della NON carriera, anche perché  una magistratura così delegittimata fornisce un perfetto alibi polemico per la politica di basso lignaggio. La stessa riforma Bonafede è solo un esercizio di ingegneria elettoralistica astratta e perfino bislacca. Sul versante della magistratura, il  sistema correntizio non è in grado di autoriformarsi per la contraddizione dantesca che nol consente. Dubito che una spinta ossigenante possa venire dall’interno del nostro sistema. E’ un carro di Tespi, dove gli stessi personaggi fanno più parti in commedia: Girondini, Giacobini e poi ancora Girondini. Repubblicani e Vandeani in contemporanea. La riforma deve avere origine in una cultura completamente opposta. Il cambio sarà traumatico. Ma ogni parto è doloroso. Chi propone un parto indolore è un fanciullo sognatore e non ha capito che questi sono i tempi dell’Apocalisse.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/" data-a2a-title="I tempi dell’apocalisse per la magistratura. Intervista a Giuseppe Bianco"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F10%2F13%2Fi-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco%2F&amp;linkname=I%20tempi%20dell%E2%80%99apocalisse%20per%20la%20magistratura.%20Intervista%20a%20Giuseppe%20Bianco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F10%2F13%2Fi-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco%2F&amp;linkname=I%20tempi%20dell%E2%80%99apocalisse%20per%20la%20magistratura.%20Intervista%20a%20Giuseppe%20Bianco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F10%2F13%2Fi-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco%2F&amp;linkname=I%20tempi%20dell%E2%80%99apocalisse%20per%20la%20magistratura.%20Intervista%20a%20Giuseppe%20Bianco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F10%2F13%2Fi-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco%2F&amp;linkname=I%20tempi%20dell%E2%80%99apocalisse%20per%20la%20magistratura.%20Intervista%20a%20Giuseppe%20Bianco" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F10%2F13%2Fi-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco%2F&amp;linkname=I%20tempi%20dell%E2%80%99apocalisse%20per%20la%20magistratura.%20Intervista%20a%20Giuseppe%20Bianco" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div> <span>Di: </span> <span class="nome-autore"><a href="https://www.lafionda.org/author/ricciardi/" title="Posts by Francesco Ricciardi" class="author url fn" rel="author">Francesco Ricciardi</a></span><div class="box-tags"></div><hr></div></div><div class="col-lg-4 sidebar"><form role="search" method="get" id="searchform" action="https://www.lafionda.org/"><div class="input-group mb-3"> <input type="text" value="" name="s" id="s" class="form-control cerca" placeholder="Cerca" aria-label="Recipient's username" aria-describedby="button-addon2"><div class="input-group-append"> <button class="btn btn-outline-secondary bottone-cerca" type="submit" id="searchsubmit" value="Cerca"><i class="fas fa-search"></i></button></div></div></form><div id="custom_html-3" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-7" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">DIBATTITI</h3><div class="textwidget custom-html-widget"></div></div><div id="media_image-4" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Egemonia e strategia socialista</h3><a href="https://www.lafionda.org/category/strategiasocialista/"><noscript><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1163  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="image wp-image-1163  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="lazyload image wp-image-1163  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-5" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Si fa presto a dire Europa</h3><a href="https://www.lafionda.org/category/sifaprestoadireeuropa/"><noscript><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1232  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="image wp-image-1232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="lazyload image wp-image-1232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-2" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="mywidget-2" class="widget sezione-sidebar post-recenti widget_mywidget"><h3 class="widgettitle">Articoli recenti</h3><ul class="elenco-custom-widget"><li><a href="https://www.lafionda.org/2020/10/13/i-tempi-dellapocalisse-per-la-magistratura-intervista-a-giuseppe-bianco/" title="I tempi dell&#8217;apocalisse per la magistratura. Intervista a Giuseppe Bianco">I tempi dell&#8217;apocalisse per la magistratura. Intervista a Giuseppe Bianco</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/ricciardi/" title="Posts by Francesco Ricciardi" class="author url fn" rel="author">Francesco Ricciardi</a></div></li><li><a href="https://www.lafionda.org/2020/10/12/di-quale-europa-parliamo/" title="Di quale Europa parliamo?">Di quale Europa parliamo?</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/indispensabile/" title="Posts by L&#039;Indispensabile" class="author url fn" rel="author">L&#039;Indispensabile</a> - <a href="https://www.lafionda.org/author/cimichella/" title="Posts by Luca Cimichella" class="author url fn" rel="author">Luca Cimichella</a></div></li><li><a href="https://www.lafionda.org/2020/10/11/la-fabbrica-del-consenso-economico/" title="La fabbrica del consenso economico">La fabbrica del consenso economico</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/thomas-fazi/" title="Posts by Thomas Fazi" class="author url fn" rel="author">Thomas Fazi</a></div></li><li><a href="https://www.lafionda.org/2020/10/10/no-allo-smart-working/" title="NO allo smart working!">NO allo smart working!</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/savino-balzano/" title="Posts by Savino Balzano" class="author url fn" rel="author">Savino Balzano</a></div></li><li><a href="https://www.lafionda.org/2020/10/09/oltre-lantirazzismo-ce-dellaltro/" title="Oltre l&#8217;antirazzismo c&#8217;è dell&#8217;altro">Oltre l&#8217;antirazzismo c&#8217;è dell&#8217;altro</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/vincenti/" title="Posts by Umberto Vincenti" class="author url fn" rel="author">Umberto Vincenti</a></div></li></ul></div><div id="custom_html-8" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="tag_cloud-2" class="widget sezione-sidebar post-recenti widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tagcloud"><a href="https://www.lafionda.org/tag/congiunti/" class="tag-cloud-link tag-link-93 tag-link-position-1" style="font-size: 16px;">Congiunti</a> <a href="https://www.lafionda.org/tag/cortecostituzionaletedesca/" class="tag-cloud-link tag-link-92 tag-link-position-2" style="font-size: 16px;">CorteCostituzionaleTedesca</a> <a href="https://www.lafionda.org/tag/europa/" class="tag-cloud-link tag-link-126 tag-link-position-3" style="font-size: 16px;">Europa</a> <a href="https://www.lafionda.org/tag/gpa/" class="tag-cloud-link tag-link-119 tag-link-position-4" style="font-size: 16px;">GPA</a> <a href="https://www.lafionda.org/tag/indispensabile/" class="tag-cloud-link tag-link-144 tag-link-position-5" style="font-size: 16px;">indispensabile</a> <a href="https://www.lafionda.org/tag/lavorettionline/" class="tag-cloud-link tag-link-150 tag-link-position-6" style="font-size: 16px;">lavorettionline</a> <a href="https://www.lafionda.org/tag/libri/" class="tag-cloud-link tag-link-147 tag-link-position-7" style="font-size: 16px;">libri</a> <a href="https://www.lafionda.org/tag/losurdo/" class="tag-cloud-link tag-link-138 tag-link-position-8" style="font-size: 16px;">Losurdo</a> <a href="https://www.lafionda.org/tag/oriente/" class="tag-cloud-link tag-link-111 tag-link-position-9" style="font-size: 16px;">Oriente</a> <a href="https://www.lafionda.org/tag/recensioni/" class="tag-cloud-link tag-link-146 tag-link-position-10" style="font-size: 16px;">recensioni</a> <a href="https://www.lafionda.org/tag/scuolaeuniversita/" class="tag-cloud-link tag-link-94 tag-link-position-11" style="font-size: 16px;">Scuola&amp;Università</a> <a href="https://www.lafionda.org/tag/sinistra/" class="tag-cloud-link tag-link-116 tag-link-position-12" style="font-size: 16px;">Sinistra</a> <a href="https://www.lafionda.org/tag/strategiasocialista/" class="tag-cloud-link tag-link-117 tag-link-position-13" style="font-size: 16px;">StrategiaSocialista</a> <a href="https://www.lafionda.org/tag/tagliodeiparlamentari/" class="tag-cloud-link tag-link-161 tag-link-position-14" style="font-size: 16px;">tagliodeiparlamentari</a> <a href="https://www.lafionda.org/tag/transfobia/" class="tag-cloud-link tag-link-169 tag-link-position-15" style="font-size: 16px;">Transfobia</a></div></div><div id="custom_html-6" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-4" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><div class="box-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" rel="noopener noreferrer"><noscript><img   alt="logo-rogas" data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid" alt="logo-rogas"></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="lazyload img-fluid" alt="logo-rogas"></a><p class="testo-sidebar-editore">La Fionda non si fermerà al sito web ma sarà anche tanto altro: a partire da dicembre, infatti, il blog sarà affiancato da una rivista semestrale, cartacea e in ebook, acquistabile presso tutte le librerie fisiche, online e digitali.</p><p class="link-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" alt="logo-rogas" rel="noopener noreferrer">- Rogas Edizioni -</a></p></div></div></div><div id="custom_html-5" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div></div></div></div><footer class="footer"><div class="container container-footer"><div class="row"><div class="col colonna-sinistra-footer"> <span class="copyleft">Copyleft Attribuzione - Non commerciale - CC BY-NC.<br>E' consentito scaricare le opere e condividerle citando la fonte e l'autore,  sia per intero sia in alcune parti, ma non possono essere utilizzate a fini commerciali.</span><hr> <span>Email - <a href="mailto:rivistalafionda@gmail.com">rivistalafionda@gmail.com</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span><a href="http://www.lafionda.org/privacy-policy/">Privacy Policy</a> - <a href="http://www.lafionda.org/cookie-policy/">Cookie Policy</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span class="icone-social-footer">Sviluppo e Web design - <a href="https://www.linkedin.com/in/andrea-sargentini-4243a01a0/" target="_blank">Andrea Sargentini</a></span></div></div></div></footer></div>  <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://www.lafionda.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/www.lafionda.org\/wp-admin\/admin-ajax.php","nonce":"f46647a3e1","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.lafionda.org/2020/10/09/oltre-lantirazzismo-ce-dellaltro/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Cookie policy">Cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script type="text/javascript">$("#container-bottone-menu").click(function(){
  $(".container-span-menu").toggleClass("close-menu");
});</script> <script defer src="http://www.lafionda.org/wp-content/cache/autoptimize/js/autoptimize_5f3d8a3d82e3bc0092893cebb836578b.js"></script></body></html>