<!doctype html><html lang="it"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Contro i Golia del nostro tempo"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Josefin+Sans%7CLora%7CRaleway:400,700&amp;display=swap" /><link rel="shortcut icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"><link rel="icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"> <script src="https://kit.fontawesome.com/06e2c1ec2a.js" crossorigin="anonymous"></script> <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"><meta name="google-site-verification" content="uUrUztRpL1KquH1zq6sY63igtQqwMn3_9tDWCBaiGCc" /><link media="all" href="http://www.lafionda.org/wp-content/cache/autoptimize/css/autoptimize_8fd3dc2c6582830ee8e2fc82b3883e31.css" rel="stylesheet" /><title>Piketty, la patrimoniale e l&#039;eredità universale - La Fionda</title><meta name="description" content="Per provare a convincere la maggioranza della popolazione che avrebbe tutto da guadagnare da una valida riattualizzazione dei valori socialisti e delle" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Jacopo Foggi"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="13 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lafionda.org/#organization","name":"La Fionda","url":"http://www.lafionda.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.lafionda.org/#logo","inLanguage":"it-IT","url":"https://www.lafionda.org/wp-content/uploads/2020/03/Imm-profilo-3-e1585488993717.png","width":800,"height":278,"caption":"La Fionda"},"image":{"@id":"http://www.lafionda.org/#logo"}},{"@type":"WebSite","@id":"http://www.lafionda.org/#website","url":"http://www.lafionda.org/","name":"La Fionda","description":"Contro i Golia del nostro tempo","publisher":{"@id":"http://www.lafionda.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lafionda.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/#primaryimage","inLanguage":"it-IT","url":"https://www.lafionda.org/wp-content/uploads/2020/11/tasse-2.png","width":696,"height":346},{"@type":"WebPage","@id":"https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/#webpage","url":"https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/","name":"Piketty, la patrimoniale e l'eredit\u00e0 universale - La Fionda","isPartOf":{"@id":"http://www.lafionda.org/#website"},"primaryImageOfPage":{"@id":"https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/#primaryimage"},"datePublished":"2020-11-23T08:15:59+00:00","dateModified":"2020-11-23T08:16:00+00:00","description":"Per provare a convincere la maggioranza della popolazione che avrebbe tutto da guadagnare da una valida riattualizzazione dei valori socialisti e delle","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/"]}]},{"@type":"Article","@id":"https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/#article","isPartOf":{"@id":"https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/#webpage"},"author":{"@id":"http://www.lafionda.org/#/schema/person/2b160ac28ce2e9a74207212039657eb3"},"headline":"Piketty, la patrimoniale e l&#8217;eredit\u00e0 universale","datePublished":"2020-11-23T08:15:59+00:00","dateModified":"2020-11-23T08:16:00+00:00","mainEntityOfPage":{"@id":"https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/#webpage"},"publisher":{"@id":"http://www.lafionda.org/#organization"},"image":{"@id":"https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/#primaryimage"},"articleSection":"2020,Slide,Visioni","inLanguage":"it-IT"},{"@type":"Person","@id":"http://www.lafionda.org/#/schema/person/2b160ac28ce2e9a74207212039657eb3","name":"Jacopo Foggi","image":{"@type":"ImageObject","@id":"http://www.lafionda.org/#personlogo","inLanguage":"it-IT","url":"https://www.lafionda.org/wp-content/uploads/2020/06/foggi.jpg","caption":"Jacopo Foggi"},"description":"Jacopo Foggi \u00e8 laureato in sociologia a Firenze, lavora come traduttore di saggistica di economia e scienze sociali in generale; si interessa di moneta ed economia ecologica. Ha curato alcune raccolte di scritti quali, Le origini della moneta di conto (Aracne 2017), e Tornare al lavoro. Lavoro di cittadinanza e piena occupazione (Castelvecchi 2019)."}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162427138-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162427138-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lafionda.org","hash_tracking":"false"};</script> <link rel="https://api.w.org/" href="https://www.lafionda.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lafionda.org/wp-json/wp/v2/posts/2328" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lafionda.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lafionda.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.lafionda.org/?p=2328' /><link rel="alternate" type="application/json+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2020%2F11%2F23%2Fpiketty-la-patrimoniale-e-leredita-universale%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2020%2F11%2F23%2Fpiketty-la-patrimoniale-e-leredita-universale%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@lafionda" /><meta name="twitter:creator" content="@lafionda" /><meta property="fb:app_id" content="608371529749383" /><meta property="fb:admins" content="110056883977243" /><meta property="og:type" content="website" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="La Fionda" /><meta property="og:title" content="Piketty, la patrimoniale e l&#8217;eredità universale" /><meta property="og:image" content="https://www.lafionda.org/wp-content/uploads/2020/11/tasse-2.png" /><meta property="og:description" content="Per provare a convincere la maggioranza della popolazione che avrebbe tutto da guadagnare da una valida riattualizzazione dei valori socialisti e dell..." /><meta property="og:url" content="https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/" /><meta name="twitter:title" content="Piketty, la patrimoniale e l&#8217;eredità universale" /><meta name="twitter:description" content="Per provare a convincere la maggioranza della popolazione che avrebbe tutto da guadagnare da una valida riattualizzazione dei valori socialisti e dell..." /><meta name="twitter:image:src" content="https://www.lafionda.org/wp-content/uploads/2020/11/tasse-2.png" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> </head><body><div class=" main"><div class="container "><header><div class="box-logo"> <a href="https://www.lafionda.org"><img   alt="" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo" alt=""></noscript></a></div><nav class="navbar navbar-expand-xl navbar-light bg-light animate"> <a class="navbar-brand link-logo-piccolo" href="https://www.lafionda.org"><img   alt="" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo" alt=""></noscript></a>  <button class="navbar-toggler float-right" id="container-bottone-menu" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><div class="container-span-menu"> <span class="span-menu span-menu-top animate"></span> <span class="span-menu span-menu-middle animate"></span> <span class="span-menu span-menu-bottom animate"></span></div> </button><div class="collapse navbar-collapse animate" id="navbarSupportedContent"><div class=" navbar-collapse animate"><ul id="menu-principale" class="navbar-nav mr-auto animate"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 nav-item"><a title="HOME" href="https://www.lafionda.org/" class="nav-link">HOME</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-197 nav-item"><a title="VISIONI" href="https://www.lafionda.org/category/visioni/" class="nav-link">VISIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196 nav-item"><a title="VOCI" href="https://www.lafionda.org/category/voci/" class="nav-link">VOCI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198 nav-item"><a title="SASSI NELLO STAGNO" href="https://www.lafionda.org/category/sassi/" class="nav-link">SASSI NELLO STAGNO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-830 nav-item"><a title="TERZA PAGINA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-830">TERZA PAGINA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-830" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831 nav-item"><a title="RECENSIONI" href="https://www.lafionda.org/category/terzapagina/recensioni/" class="dropdown-item">RECENSIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832 nav-item"><a title="SPORT" href="https://www.lafionda.org/category/terzapagina/sport/" class="dropdown-item">SPORT</a></li></ul></li></ul></div><div class="my-2 my-lg-2 box-menu-contatti"><ul id="menu-laterale" class="navbar-nav mr-auto animate list-inline lista-menu-contatti"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821 nav-item"><a title="CHI SIAMO" href="https://www.lafionda.org/chi-siamo/" class="nav-link">CHI SIAMO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822 nav-item"><a title="AUTORI" href="https://www.lafionda.org/autori/" class="nav-link">AUTORI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128 nav-item"><a title="COLLABORA" href="https://www.lafionda.org/informazioni-per-gli-autori/" class="nav-link">COLLABORA</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18 nav-item"><a title="FB" href="https://www.facebook.com/lafiondarivista/" class="nav-link"><i style="font-size:1.3em;" class="wpmi-icon wpmi-label-1 wpmi-position-before wpmi-align-middle wpmi-size-1.3 fa fa-facebook "></i></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19 nav-item"><a title="TW" href="https://twitter.com/RivistaLaFionda" class="nav-link"><i style="font-size:1.5em;" class="wpmi-icon wpmi-label-1 wpmi-position-before wpmi-align-bottom wpmi-size-1.5 fa fa-twitter"></i></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388 nav-item"><a title="YouTube" href="https://www.youtube.com/channel/UCSS4YTMBL5412vuXvE_svig" class="nav-link"><i style="font-size:1.5em;" class="wpmi-icon wpmi-label-1 wpmi-position-before wpmi-align-bottom wpmi-size-1.5 fa fa-youtube"></i></a></li></ul></div></div></nav><div class="box-separatore"><hr class="separatore-header"> <span class="span-separatore"><img   alt="" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/separatore3.jpg" class="img-separatore lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-separatore" src="http://www.lafionda.org/wp-content/themes/lafionda/img/separatore3.jpg" alt=""></noscript></span></div></header><div class="row blog"><div class="col-lg-8"><div class="sezione-single-post"><div class="intestazione-post"><h1 class="titolo-single-post">Piketty, la patrimoniale e l&#8217;eredità universale</h1><hr> <noscript><img  alt=""  data-src="https://www.lafionda.org/wp-content/uploads/2020/11/tasse-2.png" class="img-fluid foto-articolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/11/tasse-2.png" alt="" class="img-fluid foto-articolo"></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/11/tasse-2.png" alt="" class="lazyload img-fluid foto-articolo"><div class="cover-post"></div></div><div class="info-post"><span class="span-info"><i class="fas fa-calendar-alt"></i>23 Nov , 2020</span><span>|</span><span class="span-info"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/foggi/" title="Posts by Jacopo Foggi" class="author url fn" rel="author">Jacopo Foggi</a></span><br class="br-cat"><span class="sep-cat">|</span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/category/visioni/" title="Visioni">Visioni</a></div><div class="contenuto-post"><p>Per provare a convincere la maggioranza della popolazione che avrebbe tutto da guadagnare da una valida riattualizzazione dei valori socialisti e delle politiche che ad essi si ispirano, è necessario dedicare studio e attenzione non solo ai principi e ai concetti generali, ma molto, e direi soprattutto, anche alle analisi e alle proposte concrete fatte da studiosi rigorosi e seri. Uno di questi studiosi è senza dubbio Thomas Piketty. Qui ci dedicheremo alla sua proposta di tassazione sul capitale, che confronteremo con altre proposte dei tink tank Forum Disuguaglianze&amp;Diversità e Proposta Neokeynesiana.</p><p>Una delle cose peggiori del dibattito italiano sulle imposte sui patrimoni – legata ovviamente al pessimo assetto monetario in cui ci siamo infilati, e all’altrettanto pessima qualità di fette importanti della nostra classe dirigente – è che se ne parla esclusivamente in occasione di più o meno autoimposte emergenze nazionali, con il fine preciso di aumentare la tassazione complessiva e tentare di recuperare la posizione di avanzo primario che, si dice, dovrebbe proteggerci da future crisi del debito (come se dipendessero esclusivamente da questo!). In questo modo, la patrimoniale diviene uno strumento estemporaneo e occasionale di “far pagare un po’ anche ai ricchi” il costo dell’aggiustamento necessario al rientro dalle “vacche grasse”; senza di fatto conseguire alcun obiettivo redistributivo e, quindi, di neutralità fiscale: la patrimoniale serve a ridurre il disavanzo. Punto. È evidente che tale modalità si sta ripresentando in questi giorni di pandemia, quando si sta già discutendo di rientrare dei disavanzi e limitare gli interventi della Bce.</p><p>In questo modo, si è, nel corso degli anni, assistito all’esasperata ricerca di cespiti da tassare, individuando forme di ricchezza che non impattassero eccessivamente sui più poveri mirando però alla corposa classe media, mentre i veri miliardari rimangono a veleggiare nei mari dei capitali transnazionali. È facile così spiegare l’orticaria che giustamente assale gli italiani quando si comincia a subodorare l’eventuale introduzione di una nuova tassa sui patrimoni e sulle ricchezze possedute in modo poco o punto progressivo, al solo fine di fare cassa. Ci sono poi altri ovvi motivi per la fortissima opposizione che incontra tale politica. Il primo è che la ricchezza media procapite si è ridotta di circa il 20% tra il 2007 e il 2016, a causa della discesa del prezzo degli immobili, mentre tra il 2000 e il 2018 la quota di ricchezza detenuta dal top 10% passava dal 50 al 56%; un altro è il proliferare di imposte indirette regressive che impattano sui ceti popolari; un terzo motivo, a mio avviso quello principale, è che in Italia abbiamo un gigantesco problema di disoccupazione e di bassi salari, e per questo la proprietà diventa l’unica fonte di ricchezza e sicurezza posseduta. Sta qui il vero problema, ed è necessario dire che le tasse sui patrimoni possono solo a certe condizioni contribuire a risolvere il problema della piena e buona occu­pazione – ci ritorneremo più sotto.</p><p>Per quanto originata da ragioni legittime, tale opposizione ha comunque portato al paradosso per cui, nonostante il fatto che l’85% delle ricchezze sia posseduto dal 40% più ricco della popolazione – e quindi il 60% della popolazione si suddivida il 15% della ricchezza nazionale –, e che la ricchezza del 5% più facoltoso degli italiani (titolare del 43,7% della ricchezza nazionale netta) sia pari a quasi tutta la ricchezza detenuta dal 90% meno ricco, la stragrande maggioranza degli italiani continua ad opporsi a eventuali politiche di redistribuzione, nella convinzione di far parte della categoria dei ricchi da colpire sempre e comunque. La conseguenza è che, come sempre, il dibattito si polarizza a favore o contro, senza riuscire ad entrare nel merito e nella diversità delle varie proposte in campo – complice ovviamente anche il fatto che nel 5% più ricco della popolazione rientrano molti parlamentari e giornalisti televisivi più in voga.</p><p>Se, dunque, in ragione sia di finalità redistributive sia dei vincoli europei, si vuole discutere di patrimoniale, allora dobbiamo dire che se ne deve parlare tenendo ben chiaro in mente il requisito che tale imposta abbia una finalità perequativa concreta e diretta, assicurando i cittadini sulla sua chiara destinazione d’uso.</p><p>La proposta di Piketty è una forma di tassazione sul patrimonio non di tipo temporaneo e occasionale bensì permanente, al fine di costituire uno strumento di socializzazione del capitale e della proprietà mediante la sua costante “messa in circolazione”, rendendola, appunto, “proprietà temporanea”, in quanto ne incentiva e stimola la cessione, la distribuzione, la vendita e la circolazione. Il capitale soggetto della tassazione è l’intera proprietà di un soggetto o una famiglia, inclusivo quindi di titoli, depositi, immobili, aziende, quote, ecc., al netto dei debiti.</p><p>Secondo Piketty, che propone una serie di aliquote puramente indicative da assoggettare poi a una «discussione approfondita e un’ampia deliberazione democratica», la tassazione sul capitale e l’imposta di successione dovrebbero essere trasferite sotto forma di un’eredità universale da destinare a ogni persona al compimento dei 25 anni di età, per un valore pari al 60% della ricchezza media del paese di appartenenza. Lo Stato dovrebbe insomma trasferire ogni anno a tutti i neo-venticinquenni un’eredità pari a circa 120.000 euro, e dovrebbe coprire tali trasferimenti mediante le tasse sul capitale e di successione, eventualmente compensando le differenze che possono ingenerarsi annualmente nel bilancio di un ipotetico “fondo” dedicato, le dimensioni del quale dovrebbero aggirarsi intorno al 5% del Pil nazionale.</p><p>Ecco la tabella che egli indica come prima approssimazione per iniziare un dibattito pubblico:</p><figure class="wp-block-image size-large is-resized"><noscript><img  alt=""  width="789" height="271" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-1024x353.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-300x104.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-768x265.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-scaled.jpg 800w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-1024x353.jpg" data-sizes="(max-width: 789px) 100vw, 789px" class="wp-image-2331 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-1024x353.jpg" alt="" class="wp-image-2331" width="789" height="271" srcset="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-1024x353.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-300x104.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-768x265.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-scaled.jpg 800w" sizes="(max-width: 789px) 100vw, 789px" /></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20789%20271%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-1024x353.jpg" alt="" class="lazyload wp-image-2331" width="789" height="271" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-1024x353.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-300x104.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-768x265.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi1-scaled.jpg 800w" data-sizes="(max-width: 789px) 100vw, 789px" /></figure><p>In base all’entità del capitale posseduto rispetto alla ricchezza media (in Europa, secondo Piketty, circa 200.000 euro), la tassazione annuale sul patrimonio prevedrebbe lo 0,1% per chi ne possiede tra la metà e 2<sub>-1 </sub>volte (399.999 euro), l’1% per chi ne possiede 2 volte e 2% 5 volte, fino al 90% per chi ne possiede 10.000 volte tanto (2 miliardi di euro). A ciò si aggiunge la tassa di successione, pari ad un 5% per chi eredita un valore pari alla metà della ricchezza media, fino al 90% per chi eredita un valore pari a 10.000 volte quello medio.</p><p>Esemplifichiamo subito con i dati italiani, che poi utilizzeremo per altri confronti con altre proposte di imposte patrimoniali<a href="#_ftn1">[1]</a>.</p><p>In Italia la ricchezza complessiva (quindi al netto dei debiti in essere) è pari a 8,4 volte il Pil, cioè 9.743 miliardi di euro, che, divisa per i 48 milioni di adulti, corrisponde a 202.000 euro (secondo dati Banca d’Italia del 2019, riferiti a fine 2017). In realtà, però, tale livello di ricchezza media si rileva di fatto solo a partire dal settimo decile in su (cioè nel 30% più benestante della popolazione), mentre il 70% ne possiede in media sensibilmente meno: la ricchezza mediana, cioè del 50esimo percentile, è pari a 120.000 euro, ed è costituita quasi elusivamente dall’abitazione dato che, se prendiamo la sola ricchezza finanziaria, vediamo che il livello mediano è di 5.900 euro per famiglia.</p><p><em>Figura 1. Attività finanziarie e reali e passività finanziarie delle famiglie nel 2016</em></p><figure class="wp-block-image size-large is-resized"><noscript><img  alt=""  width="850" height="425" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg.png 920w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg-300x150.png 300w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg-768x384.png 768w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg.png" data-sizes="(max-width: 850px) 100vw, 850px" class="wp-image-2333 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg.png" alt="" class="wp-image-2333" width="850" height="425" srcset="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg.png 920w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg-300x150.png 300w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg-768x384.png 768w" sizes="(max-width: 850px) 100vw, 850px" /></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20850%20425%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg.png" alt="" class="lazyload wp-image-2333" width="850" height="425" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg.png 920w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg-300x150.png 300w, https://www.lafionda.org/wp-content/uploads/2020/11/TabellaFoggi2.jpg-768x384.png 768w" data-sizes="(max-width: 850px) 100vw, 850px" /></figure><p><em>Fonte: Banca d’Italia: Indagine sui bilanci delle famiglie italiane, 12 marzo 2018. Elaborazioni sull’archivio storico dell’Indagine sui bilanci delle famiglie italiane, versione 10.0. (Nota, le passività non sono state inserite in questo articolo).</em></p><p>Nota: i punti indicano valori medi e percentuali per le famiglie con ricchezza netta appartenenti agli intervalli individuati dalle linee verticali che indicano alcuni selezionati percentili della distribuzione della ricchezza netta (il percentile P<em>x </em>indica il valore della ricchezza netta al di sotto del quale ricade la percentuale <em>x </em>di famiglie che hanno ricchezza non superiore a tale valore; ad esempio, il 70 per cento delle famiglie ha una ricchezza non superiore al percentile P70 mentre il restante 30 per cento ha una ricchezza maggiore).</p><p>Ne consegue che, secondo le formule di Piketty, la grande maggioranza della popolazione italiana piccolo possidente, che detiene ricchezza per un valore tra 100.000 a 399.999 euro, pagherebbe lo 0,1%, cioè 100-400 euro ogni anno. Per i valori pari invece a 2 volte la ricchezza media, Piketty propone aliquote dell’1% sul capitale (e del 20% sull’eredità): chi possiede beni da 400.000 a 999.999 euro, dovrebbe quindi pagare ogni anno 4.000-9.999 euro. Ciò riguarderebbe circa il 15% della popolazione più benestante. Il 5% più ricco comincia da 690.000 per una media di 1,3 milioni di euro tra ricchezza reale e finanziaria, a testimonianza dell’elevata concentrazione di ricchezza verso quote ancor più ristrette di popolazione (0,1 e 0,01%). Il detentore di 1 milione di euro pagherebbe circa 20.000 euro l’anno.</p><p><em>La “</em><a href="https://www.forumdisuguaglianzediversita.org/wp-content/uploads/2019/09/Nota-sulla-PA.x39314.pdf"><em>Proposta Keynesiana</em></a><em>”: trasformare la ricchezza in occupazione e reddito</em></p><p>Una delle proposte più interessanti di imposta patrimoniale di tipo temporaneo, ci viene da un gruppo di studiosi afferenti principalmente alle università di Torino e del Piemonte Orientale. La proposta è stata inizialmente pensata per fornire una blueprint prontamente spendibile politicamente per assumere circa 1 milione di nuovi dipendenti pubblici al fine di pareggiare la proporzione con i paesi europei analoghi al nostro. L’idea è semplice ed efficace, consistendo di un’imposta patrimoniale sulla sola ricchezza finanziaria, di ammontare molto basso e progressivo, che raccoglierebbe circa 20-22 miliardi di euro con i quali finanziare l’assunzione di 1 milione di giovani laureati tra le file degli addetti pubblici. Tale imposta durerebbe inoltre solo da 3 a 5 anni a scalare, quando l’effetto moltiplicatore e la crescita sul Pil e del gettito consentono l’esaurimento progressivo dell’imposta.</p><p><em>«La ricchezza </em>finanziaria<em> delle famiglie italiane, oltre ad essere elevata, è anche molto concentrata. In media, ogni famiglia italiana dispone di circa 170.000 euro. Non stupitevi se voi non li avete:&nbsp;</em><em>metà&nbsp;</em><em>delle famiglie ha meno di 6000 euro.</em></p><p><em>Facciamo però un esempio. Un gettito di 20 miliardi potrebbe essere ottenuto con un’aliquota dello 0.8% per il 20% più ricco delle famiglie […], dello 0% per la metà più povera e dello 0.14% per gli altri. È ovvio che cifre così basse non causerebbero né una fuga di capitali né il tumulto dei mercati. Eppure venti miliardi non sono pochi: è quasi il doppio di quanto si è stanziato per quota 100 e reddito di cittadinanza».</em></p><p>In breve, di 4.400 miliardi di ricchezza finanziaria, si tratterebbe di impiegarne 22 il primo anno e poi a diminuire per 3-5 anni, al fine di creare 1 milione di posti di lavoro per giovani e laureati, figure carenti nel panorama occupazionale del nostro paese e in particolare nella PA. A tale fine, per l’80% della popolazione che ha in banca intorno a 20.000€, tale politica si tradurrebbe in un impegno di circa <em>100</em>€ l’anno a scalare per 3-5 anni.</p><p><strong>Tassa di successione ed eredità universale</strong></p><p>Le tassazioni di successione sono un fattore fondamentale di mobilità sociale e circolazione della ricchezza. È ormai cosa nota, o dovrebbe esserlo, che la rilevanza dei patrimoni ereditati o donati per la distribuzione della ricchezza è fortemente correlata con la bassa mobilità sociale – si tratta della cosiddetta “Curva del grande Gatsby”, analizzata da Krueger (2012). A questo riguardo, Regno Unito, Italia e Stati Uniti sono i 3 paesi nei quali l’eredità gioca il peso maggiore fra i 13 maggiori paesi Ocse.</p><p>Abbiamo visto che, mentre qualora si ereditasse un appartamento del valore catastale di 100.000 euro, (quindi più elevato se considerato in termini di prezzo di mercato) si dovrebbe pagare 5.000 euro, nel caso di eredità di un appartamento dal valore catastale di 400.000 euro, l’imposta di successione – definita anche “sui vantaggi ereditati”, includendo anche altre donazioni ricevute nel corso della vita – &nbsp;sarebbe pari a 80.000 euro. Se tali cifre possono impressionare e fare paura, si deve ricordare subito la finalità redistributiva di tali imposte, le quali sarebbero compensate da una robusta eredità universale, che in Italia sarebbe pari a circa 120.000 euro (il 60% della ricchezza media). Pertanto, se consideriamo che in realtà solo poco più del 2,5% degli eredi più fortunati riceve una somma pari ad almeno 500mila euro mentre il 50 per cento di chi eredita riceve in media al massimo 15-20mila euro (Piketty, p. 1135), si capisce bene che la stragrande maggioranza della popolazione non ne avrebbe altro che un grande guadagno. L’eredità universale di 120.000 euro che tali tasse andrebbero a finanziare sono, ovviamente, esenti dalla tassa di successione, per cui se chi eredita 400.000 paga 80.000, al contempo ne eredita altri 120.000, quindi nel complesso finisce per migliorare la propria posizione, ereditando 440.000 euro. Chi ne eredita 100.000, paga 5.000 ma vede aggiungersene altri 120mila, raggiungendo così 215.000 euro. La diminuzione dell’eredità si verificherebbe solo per le fasce molto elevate, corrispondenti circa a meno dell’1% della popolazione.</p><p>È cruciale, inoltre, ricordare che, per Piketty, ad essere tassata non è la proprietà del defunto bensì quella dei riceventi. Ciò ha conseguenze molto rilevanti per le successioni che prevedono più eredi (ad esempio più fratelli), per cui l’importo della tassazione progressiva sarebbe calcolato sul capitale inferiore già diviso, non su quello originario. Così, laddove un’eredità di 1 milione di euro avrebbe pagato 500.000 euro, una volta divisa per 4 lasciti da 250mila euro ciascuno ne frutterebbe all’erario soli 200.000, dove ognuno dei riceventi beneficerebbe già dell’eredità universale di 120.000 euro.</p><p>L’obiettivo è quello di pareggiare gran parte dei vantaggi non meritati, rendendoli di responsabilità collettiva dell’intera società. Di conseguenza, sarebbe essenziale che, come con le altre imposte suddette, anche quella di successione venisse subordinata alla previa introduzione della legge sull’eredità universale, essendo che essa sola la rende eticamente ed economicamente giustificabile.</p><p><em>La proposta di eredità universale del Forum Disuguaglianze&amp;Diversità</em></p><p>Una proposta più moderata ma comunque importante, e calibrata più precisamente sulla realtà italiana, è quella del <a href="https://www.forumdisuguaglianzediversita.org/proposte-per-la-giustizia-sociale/">forum Disuguaglianze&amp;Diversità</a> (in assoluto una delle realtà di maggiore interesse attualmente in Italia). Qui abbiamo un’ampia fascia di esenzione fino a 500.000 euro, utile di fatto in un paese come il nostro in cui la ricchezza è perlopiù in immobili e quindi meno agevolmente frazionabile e divisibile; avremmo inoltre un’eredità universale di 15.000-20.000 euro per i neodiciottenni, per una formula per cui l’eredità universale verrebbe finanziata con le sole imposte di successione e donazione, non anche su quelle sul capitale complessivo, di conseguenza essa risulterebbe sensibilmente inferiore, pari a circa il 10% del capitale medio invece che il 60% come nella proposta di Piketty.</p><p>“<em>Al compimento dei 18 anni, ogni ragazza o ragazzo riceva una dotazione finanziaria (o “eredità universale”) pari a 15mila euro, priva di condizioni e accompagnata da un tutoraggio che parta dalla scuola; dall’altro, una tassazione progressiva sulla somma di tutte le eredità e donazioni ricevute (al di sopra di una soglia di esenzione di 500mila euro) da un singolo individuo durante l’arco di vita</em>.”</p><p>In questo modo, con le sole tasse sulle eredità superiori ai 500.000 euro, riguardanti il 2,5% delle eredità più sostanziose, più altre modifiche minori in stanziamenti attuali, sarebbe possibile dare almeno 15.000 euro a tutti i neodiciottenni. L’impatto sarebbe di rendere più progressive e consistenti le imposte di successione attuali, tra le più basse in Europa, avvantaggiando una più ampia fascia di popolazione, dal momento che la platea di persone colpite dalla tassa sarebbe inferiore rispetto ad ora (passando da circa 108.000 persone a circa 10.000). Ecco come sarebbe organizzata l’imposta sulle successioni:</p><p>a) una soglia di esenzione pari a 500mila euro valida per tutti (l’aliquota marginale è dunque pari a 0% per i primi 500mila euro ricevuti lungo il corso della vita);</p><p>b) aliquota marginale del 5% tra i 500mila euro e 1 milione di euro;</p><p>c) aliquota marginale del 25% tra 1 milione e 5 milioni di euro;</p><p>d) aliquota marginale del 50% oltre i 5 milioni di euro.</p><p>Niente ovviamente impedisce di ipotizzare formule intermedie tra quella del forum D&amp;D e quella di Piketty, rimodulando le aliquote delle tasse sul capitale e sulle successioni in modo da avere un valore dell’eredità universale intermedio tra il 10% e il 60% della ricchezza media, ad esempio del 30% (60.000 euro).</p><p><strong>Conclusioni</strong></p><p>Qui abbiamo deciso di discutere solo delle proposte di Piketty di tassazione sul capitale e di eredità universale, e le abbiamo confrontate con i dati italiani e con altre proposte al fine di cogliere l’impatto concreto di questi tipi di imposte. Non abbiamo quindi affrontato tutte le altre sue proposte politiche necessarie alla costruzione di una società giusta: la proprietà sociale, le tasse progressive sui redditi e sulle emissioni di CO2, l’abolizione delle imposte indirette, gli investimenti nell’istruzione universale, le iniziative di trasparenza fiscale internazionale, la democratizzazione del finanziamento pubblico ai partiti e la riforma della contabilità nazionale del Pil tesa a tenere conto del capitale netto e del capitale naturale.</p><p>In generale, bisogna dire che, come illustra chiaramente il libro dell’economista MMT Stephanie Kelton recentemente tradotto (<em>Il mito del deficit</em>), per finanziare le politiche di eredità universale e occupazione pubblica, uno Stato dotato di sovranità monetaria non avrebbe bisogno di richiedere nuove tasse. In particolare, dopo aver visto finanziare con moneta oltre 150 miliardi di deficit in pochi mesi per l’emergenza Covid-19, risulta ovvio chiedersi come mai discutere di strategie redistributive per pochi miliardi di euro. Il punto è però di istituire dispositivi permanenti di circolazione del capitale privato attivando strumenti distributivi che evitino l’accumulazione eccessiva di ricchezze, nonché costruire una società collettivamente responsabile delle opportunità di tutti. Socialismo non è solo crescita economica e salari più alti, per il quale è sufficiente il liberalismo capitalista, bensì garantire dignità, partecipazione, socialità e ricchezza ambientale, anche al costo di una minore crescita; è tentare di coordinare il processo di sviluppo al fine di renderlo coerente con determinati obiettivi sociali, non solo aumenti salariali per accedere a sempre più beni privati ed escludibili. Presupporre sempre che qualsiasi politica che ci venga in mente vada finanziata in deficit con nuova moneta non ci fa ragionare su come selezionare e gerarchizzare le priorità politiche, e sulle eventuali negoziazioni e compromessi necessari in un mondo di risorse reali non infinite: essere sovrani della propria moneta non significa solo avere il potere di crearne a discrezione ma anche di istituire modalità di rallentamento della crescita che ne distribuiscano gli oneri nei momenti opportuni in modo da non creare disoccupazione; e ciò richiederebbe intervenire nell’assetto di varie istituzioni sociali, dalla creazione di credito ai sindacati. Per queste ragioni, non è inutile iniziare col proporre singole politiche in relativo pareggio di bilancio – (ovviamente non tutte, ad esempio, gli ammortizzatori sociali o politiche come il programma di lavoro garantito sono fatti strutturalmente per essere indefinite dal punto di vista della spesa netta). Inoltre, per quanto sia una questione dirimente e di difficile sopravvalutazione, la ripresa della sovranità monetaria non deve neanche finire per diventare un pretesto per rimandare alle calende greche qualsiasi riflessione su strumenti di miglioramento dello stato presente nelle condizioni dei vincoli attuali.</p><p>Nello specifico, in ogni caso, non è difficile pensare ad una compresenza delle imposte suddette. Con circa lo 0,5% progressivo sulla ricchezza finanziaria, per soli 3-5 anni, sarebbe possibile coprire le spese di assunzione di oltre 1 milione di giovani laureati nella pubblica amministrazione, trasformando la patrimoniale in una forma redistributiva di creazione diretta di occupazione. In tal modo si affronterebbe la questione della carenza di reddito di ampie fasce di popolazione. Affiancando questo con una tassa di successione sul tipo proposto dal Forum D&amp;D, si offrirebbe l’opportunità di dare potere d’acquisto e autonomia a una fascia di giovani, dando loro l’opportunità di investire nella loro occupazione futura.</p><p>Se queste due politiche, che insieme corrispondono a meno di 30 miliardi (più o meno 22+8), potrebbero teoricamente essere attuate domattina, le proposte di Piketty risulterebbero di maggiore impatto, dovendo redistribuire indicativamente intorno ai 72 miliardi (120mila euro x 600.000 25enni all’anno), e presuppongo pertanto una combinazione di trasparenza e cooperazione fiscale internazionale o controllo dei movimenti di capitali o una coesione sociale ancora maggiore.</p><hr class="wp-block-separator"/><p><a href="#_ftnref1">[1]</a> I dati sulla ricchezza sono molto delicati e complessi, e possono dare stime molto diverse a seconda del tipo di indagine che viene condotta. Quelli qui presentati sono tratti da confronti tra i dati raccolti per il forum Disuguaglianze&amp;Diversità (15-proposte-per-la-giustizia-fiscale.pdf; e i materiali: <a href="https://www.forumdisuguaglianzedi­versi­ta.org/proposte-per-la-giustizia-sociale/materiali/" target="_blank" rel="noreferrer noopener">https://www.forumdisuguaglianzedi­versi­ta.org/proposte-per-la-giustizia-sociale/materiali/</a>), qu­el­­­­­li di Piketty, e quelli di Banca d’Italia: <a href="https://ww­w.ban­caditalia.it/pubblicazioni/indagine-famiglie/bil-fam2016/Statisti­che_­IB­F_­2018­­0312.pdf" target="_blank" rel="noreferrer noopener">https://ww­w.ban­caditalia.it/pubblicazioni/indagine-famiglie/bil-fam2016/Statisti­che_­IB­F_­2018­­0312.pdf</a>.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/" data-a2a-title="Piketty, la patrimoniale e l’eredità universale"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F11%2F23%2Fpiketty-la-patrimoniale-e-leredita-universale%2F&amp;linkname=Piketty%2C%20la%20patrimoniale%20e%20l%E2%80%99eredit%C3%A0%20universale" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F11%2F23%2Fpiketty-la-patrimoniale-e-leredita-universale%2F&amp;linkname=Piketty%2C%20la%20patrimoniale%20e%20l%E2%80%99eredit%C3%A0%20universale" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F11%2F23%2Fpiketty-la-patrimoniale-e-leredita-universale%2F&amp;linkname=Piketty%2C%20la%20patrimoniale%20e%20l%E2%80%99eredit%C3%A0%20universale" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F11%2F23%2Fpiketty-la-patrimoniale-e-leredita-universale%2F&amp;linkname=Piketty%2C%20la%20patrimoniale%20e%20l%E2%80%99eredit%C3%A0%20universale" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F11%2F23%2Fpiketty-la-patrimoniale-e-leredita-universale%2F&amp;linkname=Piketty%2C%20la%20patrimoniale%20e%20l%E2%80%99eredit%C3%A0%20universale" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div> <span>Di: </span> <span class="nome-autore"><a href="https://www.lafionda.org/author/foggi/" title="Posts by Jacopo Foggi" class="author url fn" rel="author">Jacopo Foggi</a></span><div class="box-tags"></div><hr></div></div><div class="col-lg-4 sidebar"><form role="search" method="get" id="searchform" action="https://www.lafionda.org/"><div class="input-group mb-3"> <input type="text" value="" name="s" id="s" class="form-control cerca" placeholder="Cerca" aria-label="Recipient's username" aria-describedby="button-addon2"><div class="input-group-append"> <button class="btn btn-outline-secondary bottone-cerca" type="submit" id="searchsubmit" value="Cerca" aria-label="Search"><i class="fas fa-search"></i></button></div></div></form><div id="custom_html-3" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-7" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">DIBATTITI</h3><div class="textwidget custom-html-widget"></div></div><div id="media_image-4" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Egemonia e strategia socialista</h3><a href="https://www.lafionda.org/category/strategiasocialista/"><noscript><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1163  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="image wp-image-1163  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="lazyload image wp-image-1163  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-5" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Si fa presto a dire Europa</h3><a href="https://www.lafionda.org/category/sifaprestoadireeuropa/"><noscript><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1232  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="image wp-image-1232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="lazyload image wp-image-1232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-2" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="mywidget-2" class="widget sezione-sidebar post-recenti widget_mywidget"><h3 class="widgettitle">Articoli recenti</h3><ul class="elenco-custom-widget"><li><a href="https://www.lafionda.org/2020/11/23/piketty-la-patrimoniale-e-leredita-universale/" title="Piketty, la patrimoniale e l&#8217;eredità universale">Piketty, la patrimoniale e l&#8217;eredità universale</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/foggi/" title="Posts by Jacopo Foggi" class="author url fn" rel="author">Jacopo Foggi</a></div></li><li><a href="https://www.lafionda.org/2020/11/19/il-debito-pubblico-si-puo-cancellare-con-un-clic-ovviamente-si/" title="Il debito pubblico si può cancellare con un clic? Ovviamente sì">Il debito pubblico si può cancellare con un clic? Ovviamente sì</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/thomas-fazi/" title="Posts by Thomas Fazi" class="author url fn" rel="author">Thomas Fazi</a></div></li><li><a href="https://www.lafionda.org/2020/11/19/la-cancellazione-del-debito-pubblico-tra-aspetti-tecnici-e-questioni-politiche/" title="La cancellazione del debito pubblico tra aspetti tecnici e questioni politiche">La cancellazione del debito pubblico tra aspetti tecnici e questioni politiche</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/mspano/" title="Posts by Marcello Spanò" class="author url fn" rel="author">Marcello Spanò</a></div></li><li><a href="https://www.lafionda.org/2020/11/18/la-madre-di-tutte-le-pandemie/" title="La madre di tutte le pandemie">La madre di tutte le pandemie</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/laforgia/" title="Posts by Roberto Laforgia" class="author url fn" rel="author">Roberto Laforgia</a></div></li><li><a href="https://www.lafionda.org/2020/11/18/lo-stato-precario/" title="Lo Stato precario">Lo Stato precario</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/salvatore-bianco/" title="Posts by Salvatore Bianco" class="author url fn" rel="author">Salvatore Bianco</a></div></li></ul></div><div id="custom_html-8" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="tag_cloud-2" class="widget sezione-sidebar post-recenti widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tagcloud"><a href="https://www.lafionda.org/tag/congiunti/" class="tag-cloud-link tag-link-93 tag-link-position-1" style="font-size: 16px;">Congiunti</a> <a href="https://www.lafionda.org/tag/coronavirus/" class="tag-cloud-link tag-link-180 tag-link-position-2" style="font-size: 16px;">Coronavirus</a> <a href="https://www.lafionda.org/tag/cortecostituzionaletedesca/" class="tag-cloud-link tag-link-92 tag-link-position-3" style="font-size: 16px;">CorteCostituzionaleTedesca</a> <a href="https://www.lafionda.org/tag/elezioni-usa/" class="tag-cloud-link tag-link-184 tag-link-position-4" style="font-size: 16px;">elezioni USA</a> <a href="https://www.lafionda.org/tag/europa/" class="tag-cloud-link tag-link-126 tag-link-position-5" style="font-size: 16px;">Europa</a> <a href="https://www.lafionda.org/tag/gpa/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 16px;">GPA</a> <a href="https://www.lafionda.org/tag/indispensabile/" class="tag-cloud-link tag-link-144 tag-link-position-7" style="font-size: 16px;">indispensabile</a> <a href="https://www.lafionda.org/tag/lavorettionline/" class="tag-cloud-link tag-link-150 tag-link-position-8" style="font-size: 16px;">lavorettionline</a> <a href="https://www.lafionda.org/tag/libri/" class="tag-cloud-link tag-link-147 tag-link-position-9" style="font-size: 16px;">libri</a> <a href="https://www.lafionda.org/tag/losurdo/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 16px;">Losurdo</a> <a href="https://www.lafionda.org/tag/oriente/" class="tag-cloud-link tag-link-111 tag-link-position-11" style="font-size: 16px;">Oriente</a> <a href="https://www.lafionda.org/tag/recensioni/" class="tag-cloud-link tag-link-146 tag-link-position-12" style="font-size: 16px;">recensioni</a> <a href="https://www.lafionda.org/tag/recensioni-libri/" class="tag-cloud-link tag-link-145 tag-link-position-13" style="font-size: 16px;">recensioni libri</a> <a href="https://www.lafionda.org/tag/scuolaeuniversita/" class="tag-cloud-link tag-link-94 tag-link-position-14" style="font-size: 16px;">Scuola&amp;Università</a> <a href="https://www.lafionda.org/tag/sinistra/" class="tag-cloud-link tag-link-116 tag-link-position-15" style="font-size: 16px;">Sinistra</a> <a href="https://www.lafionda.org/tag/strategiasocialista/" class="tag-cloud-link tag-link-117 tag-link-position-16" style="font-size: 16px;">StrategiaSocialista</a> <a href="https://www.lafionda.org/tag/tagliodeiparlamentari/" class="tag-cloud-link tag-link-161 tag-link-position-17" style="font-size: 16px;">tagliodeiparlamentari</a> <a href="https://www.lafionda.org/tag/transfobia/" class="tag-cloud-link tag-link-169 tag-link-position-18" style="font-size: 16px;">Transfobia</a></div></div><div id="custom_html-6" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-4" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><div class="box-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" rel="noopener noreferrer"><noscript><img   alt="logo-rogas" data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid" alt="logo-rogas"></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="lazyload img-fluid" alt="logo-rogas"></a><p class="testo-sidebar-editore">La Fionda non si fermerà al sito web ma sarà anche tanto altro: a partire da dicembre, infatti, il blog sarà affiancato da una rivista semestrale, cartacea e in ebook, acquistabile presso tutte le librerie fisiche, online e digitali.</p><p class="link-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" alt="logo-rogas" rel="noopener noreferrer">- Rogas Edizioni -</a></p></div></div></div><div id="custom_html-5" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div></div></div></div><footer class="footer"><div class="container container-footer"><div class="row"><div class="col colonna-sinistra-footer"> <span class="copyleft">Copyleft Attribuzione - Non commerciale - CC BY-NC.<br>E' consentito scaricare le opere e condividerle citando la fonte e l'autore,  sia per intero sia in alcune parti, ma non possono essere utilizzate a fini commerciali.</span><hr> <span>Email - <a href="mailto:rivistalafionda@gmail.com">rivistalafionda@gmail.com</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span><a href="http://www.lafionda.org/privacy-policy/">Privacy Policy</a> - <a href="http://www.lafionda.org/cookie-policy/">Cookie Policy</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span class="icone-social-footer">Sviluppo e Web design - <a href="https://www.linkedin.com/in/andrea-sargentini-4243a01a0/" target="_blank" rel="noopener">Andrea Sargentini</a></span></div></div></div></footer></div>  <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://www.lafionda.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/www.lafionda.org\/wp-admin\/admin-ajax.php","nonce":"31f555cc3b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.lafionda.org/2020/11/18/lo-stato-precario/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Cookie policy">Cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script type="text/javascript">$("#container-bottone-menu").click(function(){
  $(".container-span-menu").toggleClass("close-menu");
});</script> <script defer src="http://www.lafionda.org/wp-content/cache/autoptimize/js/autoptimize_5f3d8a3d82e3bc0092893cebb836578b.js"></script></body></html>