<!doctype html><html lang="it"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Contro i Golia del nostro tempo"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Josefin+Sans%7CLora%7CRaleway:400,700&amp;display=swap" /><link rel="shortcut icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"><link rel="icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"> <script src="https://kit.fontawesome.com/06e2c1ec2a.js" crossorigin="anonymous"></script> <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"><meta name="google-site-verification" content="uUrUztRpL1KquH1zq6sY63igtQqwMn3_9tDWCBaiGCc" /><link media="all" href="http://www.lafionda.org/wp-content/cache/autoptimize/css/autoptimize_8fd3dc2c6582830ee8e2fc82b3883e31.css" rel="stylesheet" /><title>Questo presepe non ci piace - La Fionda</title><meta name="description" content="I dpcm sono ormai armi di distrazione di massa: per distogliere l&#039;attenzione dai problemi veri, cioè dai fallimenti di governo e regioni, si fa" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Geminello Preterossi"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="8 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lafionda.org/#organization","name":"La Fionda","url":"http://www.lafionda.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.lafionda.org/#logo","inLanguage":"it-IT","url":"https://www.lafionda.org/wp-content/uploads/2020/03/Imm-profilo-3-e1585488993717.png","width":800,"height":278,"caption":"La Fionda"},"image":{"@id":"http://www.lafionda.org/#logo"}},{"@type":"WebSite","@id":"http://www.lafionda.org/#website","url":"http://www.lafionda.org/","name":"La Fionda","description":"Contro i Golia del nostro tempo","publisher":{"@id":"http://www.lafionda.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lafionda.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/#primaryimage","inLanguage":"it-IT","url":"https://www.lafionda.org/wp-content/uploads/2020/12/140634312-c6b071da-3881-4ba2-90de-d732ecb262f9-scaled.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/#webpage","url":"https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/","name":"Questo presepe non ci piace - La Fionda","isPartOf":{"@id":"http://www.lafionda.org/#website"},"primaryImageOfPage":{"@id":"https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/#primaryimage"},"datePublished":"2020-12-04T10:18:15+00:00","dateModified":"2020-12-04T10:36:21+00:00","description":"I dpcm sono ormai armi di distrazione di massa: per distogliere l'attenzione dai problemi veri, cio\u00e8 dai fallimenti di governo e regioni, si fa","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/"]}]},{"@type":"Article","@id":"https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/#article","isPartOf":{"@id":"https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/#webpage"},"author":{"@id":"http://www.lafionda.org/#/schema/person/5f4e5a239424bad13e569a23b91111e7"},"headline":"Questo presepe non ci piace","datePublished":"2020-12-04T10:18:15+00:00","dateModified":"2020-12-04T10:36:21+00:00","mainEntityOfPage":{"@id":"https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/#webpage"},"publisher":{"@id":"http://www.lafionda.org/#organization"},"image":{"@id":"https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/#primaryimage"},"articleSection":"2020,Sassi nello stagno,Slide","inLanguage":"it-IT"},{"@type":"Person","@id":"http://www.lafionda.org/#/schema/person/5f4e5a239424bad13e569a23b91111e7","name":"Geminello Preterossi","image":{"@type":"ImageObject","@id":"http://www.lafionda.org/#personlogo","inLanguage":"it-IT","url":"https://www.lafionda.org/wp-content/uploads/2020/03/Geminello_Preterossi-500x500-1.jpg","caption":"Geminello Preterossi"},"description":"Geminello Preterossi insegna Filosofia del Diritto e Storia delle Dottrine politiche presso il Dipartimento di Scienze Giuridiche dell\u2019Universit\u00e0 degli Studi di Salerno. Si \u00e8 formato presso la Scuola Normale Superiore di Pisa, dove ha conseguito sia la laurea che il perfezionamento (equipollente al dottorato di ricerca). Si \u00e8 occupato di filosofia classica tedesca, di dottrina dello Stato e della Costituzione tra Ottocento e Novecento (in particolare della cultura politico-giuridica weimariana), di teorie del potere e dell'et\u00e0 dei diritti. \u00c9 direttore di studi dell'Istituto Italiano per gli Studi Filosofici. Nell\u2019Ateneo salernitano, \u00e8 Coordinatore del Dottorato in Scienze giuridiche e Responsabile del Laboratorio Kelsen. Coordina inoltre l\u2019unit\u00e0 di ricerca di Salerno del PRIN 2015, dedicato al tema \u201cSoggetto di diritto e vulnerabilit\u00e0: modelli istituzionali e concetti giuridici in trasformazione\u201d. \u00c8 consulente scientifico della casa editrice Laterza."}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162427138-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162427138-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lafionda.org","hash_tracking":"false"};</script> <link rel="https://api.w.org/" href="https://www.lafionda.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lafionda.org/wp-json/wp/v2/posts/2430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lafionda.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lafionda.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.lafionda.org/?p=2430' /><link rel="alternate" type="application/json+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2020%2F12%2F04%2Fquesto-presepe-non-ci-piace%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2020%2F12%2F04%2Fquesto-presepe-non-ci-piace%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@lafionda" /><meta name="twitter:creator" content="@lafionda" /><meta property="fb:app_id" content="608371529749383" /><meta property="fb:admins" content="110056883977243" /><meta property="og:type" content="website" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="La Fionda" /><meta property="og:title" content="Questo presepe non ci piace" /><meta property="og:image" content="https://www.lafionda.org/wp-content/uploads/2020/12/140634312-c6b071da-3881-4ba2-90de-d732ecb262f9-scaled.jpg" /><meta property="og:description" content="I dpcm sono ormai armi di distrazione di massa: per distogliere l'attenzione dai problemi veri, cioè dai fallimenti di governo e regioni, si fa propag..." /><meta property="og:url" content="https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/" /><meta name="twitter:title" content="Questo presepe non ci piace" /><meta name="twitter:description" content="I dpcm sono ormai armi di distrazione di massa: per distogliere l'attenzione dai problemi veri, cioè dai fallimenti di governo e regioni, si fa propag..." /><meta name="twitter:image:src" content="https://www.lafionda.org/wp-content/uploads/2020/12/140634312-c6b071da-3881-4ba2-90de-d732ecb262f9-scaled.jpg" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> </head><body><div class=" main"><div class="container "><header><div class="box-logo"> <a href="https://www.lafionda.org"><img   alt="" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo" alt=""></noscript></a></div><nav class="navbar navbar-expand-xl navbar-light bg-light animate"> <a class="navbar-brand link-logo-piccolo" href="https://www.lafionda.org"><img   alt="" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo" alt=""></noscript></a>  <button class="navbar-toggler float-right" id="container-bottone-menu" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><div class="container-span-menu"> <span class="span-menu span-menu-top animate"></span> <span class="span-menu span-menu-middle animate"></span> <span class="span-menu span-menu-bottom animate"></span></div> </button><div class="collapse navbar-collapse animate" id="navbarSupportedContent"><div class=" navbar-collapse animate"><ul id="menu-principale" class="navbar-nav mr-auto animate"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 nav-item"><a title="HOME" href="https://www.lafionda.org/" class="nav-link">HOME</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197 nav-item"><a title="VISIONI" href="https://www.lafionda.org/category/visioni/" class="nav-link">VISIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196 nav-item"><a title="VOCI" href="https://www.lafionda.org/category/voci/" class="nav-link">VOCI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-198 nav-item"><a title="SASSI NELLO STAGNO" href="https://www.lafionda.org/category/sassi/" class="nav-link">SASSI NELLO STAGNO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-830 nav-item"><a title="TERZA PAGINA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-830">TERZA PAGINA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-830" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831 nav-item"><a title="RECENSIONI" href="https://www.lafionda.org/category/terzapagina/recensioni/" class="dropdown-item">RECENSIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832 nav-item"><a title="SPORT" href="https://www.lafionda.org/category/terzapagina/sport/" class="dropdown-item">SPORT</a></li></ul></li></ul></div><div class="my-2 my-lg-2 box-menu-contatti"><ul id="menu-laterale" class="navbar-nav mr-auto animate list-inline lista-menu-contatti"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821 nav-item"><a title="CHI SIAMO" href="https://www.lafionda.org/chi-siamo/" class="nav-link">CHI SIAMO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822 nav-item"><a title="AUTORI" href="https://www.lafionda.org/autori/" class="nav-link">AUTORI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128 nav-item"><a title="COLLABORA" href="https://www.lafionda.org/informazioni-per-gli-autori/" class="nav-link">COLLABORA</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18 nav-item"><a title="FB" href="https://www.facebook.com/lafiondarivista/" class="nav-link"><i style="font-size:1.3em;" class="wpmi-icon wpmi-label-1 wpmi-position-before wpmi-align-middle wpmi-size-1.3 fa fa-facebook "></i></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19 nav-item"><a title="TW" href="https://twitter.com/RivistaLaFionda" class="nav-link"><i style="font-size:1.5em;" class="wpmi-icon wpmi-label-1 wpmi-position-before wpmi-align-bottom wpmi-size-1.5 fa fa-twitter"></i></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388 nav-item"><a title="YouTube" href="https://www.youtube.com/channel/UCSS4YTMBL5412vuXvE_svig" class="nav-link"><i style="font-size:1.5em;" class="wpmi-icon wpmi-label-1 wpmi-position-before wpmi-align-bottom wpmi-size-1.5 fa fa-youtube"></i></a></li></ul></div></div></nav><div class="box-separatore"><hr class="separatore-header"> <span class="span-separatore"><img   alt="" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/separatore3.jpg" class="img-separatore lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-separatore" src="http://www.lafionda.org/wp-content/themes/lafionda/img/separatore3.jpg" alt=""></noscript></span></div></header><div class="row blog"><div class="col-lg-8"><div class="sezione-single-post"><div class="intestazione-post"><h1 class="titolo-single-post">Questo presepe non ci piace</h1><hr> <noscript><img  alt=""  data-src="https://www.lafionda.org/wp-content/uploads/2020/12/140634312-c6b071da-3881-4ba2-90de-d732ecb262f9-scaled.jpg" class="img-fluid foto-articolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/12/140634312-c6b071da-3881-4ba2-90de-d732ecb262f9-scaled.jpg" alt="" class="img-fluid foto-articolo"></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/12/140634312-c6b071da-3881-4ba2-90de-d732ecb262f9-scaled.jpg" alt="" class="lazyload img-fluid foto-articolo"><div class="cover-post"></div></div><div class="info-post"><span class="span-info"><i class="fas fa-calendar-alt"></i>4 Dic , 2020</span><span>|</span><span class="span-info"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/nellopreterossi/" title="Posts by Geminello Preterossi" class="author url fn" rel="author">Geminello Preterossi</a></span><br class="br-cat"><span class="sep-cat">|</span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/category/sassi/" title="Sassi nello stagno">Sassi nello stagno</a></div><div class="contenuto-post"><p>I dpcm sono ormai armi di distrazione di massa: per distogliere l&#8217;attenzione dai problemi veri, cioè dai fallimenti di governo e regioni, si fa propaganda, scaricando sui cittadini le colpe e creando falsi miti. Ad esempio, quello del Ferragosto devastante. Peccato che l&#8217;impennata dei positivi sia cominciata&nbsp;un mese e mezzo dopo, a seguito della riapertura delle scuole. L&#8217;inadeguata gestione di tale riapertura e il crack dei trasporti pubblici super-affollati sono, in tutta evidenza, le cause principali del ritorno del coronavirus, insieme all&#8217;arrivo della stagione autunnale. Cosi come davanti ai nostri occhi è la vergogna della totale disorganizzazione della sanità territoriale, che causa l&#8217;ospedalizzazione della malattia. È incredibile che le persone siano abbandonate a se stesse a casa, che non vi siano certezze diagnostiche celeri né protocolli terapeutici chiari, che non&nbsp;si sia provveduto a mobilitare i medici di famiglia (dotandoli degli opportuni presidi di sicurezza). Non sarà che l’alto numero dei decessi, in Italia, è anche l&#8217;effetto del fallimento radicale della sanità, in particolare di quella territoriale, che impedisce di curare adeguatamente le persone a casa, facendole affollare in ospedale, magari quando è tardi? &nbsp;</p><p>Tutto ciò viene rimosso, e l&#8217;attenzione spostata, fin dalla primavera scorsa, via via su obiettivi fittizi: sui riders (anche se solitari), la movida, i giovani, il Natale con i parenti (persino quelli stretti, se abitano in un&#8217;altra regione, pur gialla), la Messa di Mezzanotte (notoriamente, il virus si sveglia a quell’ora). Il coprifuoco è diventata la normalità (come faranno, certi personaggi, a sopportare che le persone possano tornare a uscire liberamente quando vogliono, anche la sera, quando saremo fuori da questo incubo, mettendo davanti ai loro occhi, come in uno specchio, la miseria della loro “non vita” sociale?). Si dice: lo spaesamento è di tutto l&#8217;Occidente. A parte il fatto che qualche eccezione, seppur esigua, c&#8217;è (non a caso, la Svezia del Welfare),&nbsp;l&#8217;argomento del &#8220;mal comune&#8221;&nbsp;non può essere un alibi. Anzi, dovrebbe suscitare qualche domanda di fondo, sul collasso di una civilizzazione. Evidentemente, il cancro del finanzcapitalismo, dell’omologazione consumistica e mediatica aveva talmente scavato dal di dentro nelle nostre società da renderle fragilissime. La risposta inadeguata e decivilizzante al virus è l&#8217;effetto plastico della follia neoliberista, che ha negato la politica autonoma, il ruolo del pubblico e del lavoro, i diritti sociali. Chi, delle classi dirigenti occidentali, ha chiesto scusa per l’azzardo della globalizzazione finanziaria? Nessuno. C&#8217;è un prezzo che deve essere pagato. Come minimo, con la rimozione di una classe dirigente che ha fallito. Si dice che il diritto alla salute debba prevalere su tutto. Bene. Ma perché sia realmente così, non servono isterismi e diversivi, che minano la democrazia costituzionale rilanciando continuamente un emergenzialismo irrazionale, ma strutture e servizi sul territorio, demoliti in questi ultimi trent&#8217;anni senza gloria sull&#8217;altare dell&#8217;austerità eurista.</p><p>Fideismo irrazionalistico e mancanza di buon senso sono funzionali a una strategia di disciplinamento biopsichico.&nbsp; Invece di risolvere i problemi pratici, e di superare le gigantesche criticità emerse finora dal punto di vista organizzativo, assumendosene la responsabilità, si sceglie di mandare messaggi simbolici terroristici, ben al di là della necessità e dell&#8217;efficacia delle misure-manifesto individuate. Misure che come al solito interiorizzano estremizzandola&nbsp;la logica delle raccomandazioni paternalistiche e tartufesche dell&#8217;UE, mentre ad esempio persino Macron in Francia, più astutamente, evita certe scelte impopolari (e sostanzialmente inutili), come il coprifuoco anche per Natale e Capodanno (addirittura rafforzato, in Italia), o la proibizione degli spostamenti tra regioni e addirittura comuni (anche per raggiungere parenti stretti).&nbsp; Ancora una volta, nell&#8217;uso politico e comunicativo che se ne fa, il coronavirus svolge una funzione analoga a quella&nbsp;dell&#8217;euro. Il vero senso del dpcm natalizio, che sintetizza tutti quelli precedenti, è: responsabili dovete essere voi, perché di base siete colpevoli in quanto indebitati, bamboccioni e dissennati, mentre di responsabilità politiche, economiche e amministrative delle classi dirigenti neppure si deve parlare. Il tutto, mentre si assiste indifferenti &nbsp;&nbsp;all’aberrante cortocircuito tra comunicazione malata e virologi mediatici confusionari e vanesi. Forse si pensa di trarne vantaggio. L&#8217;effetto è, in ogni caso, culturalmente devastante, e non può che generare disorientamento, perdita di fiducia e angoscia nei cittadini.&nbsp;</p><p>L&#8217;UE al solito si segnala: con il consueto tono ammonitorio, mellifluo, dietro una coltre di retorica, pretende di stravolgere vite, principi, tradizioni, simboli. Tutto per il nostro bene, s&#8217;intende (come per quello dei bambini greci, con l’austerity draconiana&#8230;). Ferocia travestita da buonismo tecnocratico: la banalità del bene.<br>Allora anche i peggiori pensieri diventano giustificati, plausibili. È incredibile come si faccia di tutto per dare argomenti a chi sospetta che ci sia qualcosa sotto. Di fronte a un fallimento epocale, non solo non si scusano, ma rincarano la dose, intignano&#8230;Probabilmente per cecità. E cinismo. &nbsp;</p><p>ll paternalismo nichilistico&nbsp;e bacchettone che proviene dall’alto &#8211; un mix micidiale di arroganza, conformismo, pochezza intellettuale e morale &#8211; pretende di guidarci pastoralmente, mantenendoci in un perenne stato di minorità. Chi non crede a niente, se non al potere fine a se stesso, al governismo senza visione, non può comprendere il valore complesso della libertà in relazione. Eppure pontifica con il ditino alzato, in tv e sui social. Del resto, si capisce che la sospensione della vita qualificata, della <em>polis</em> sia il sogno di chi da decenni si è votato al vincolo esterno, e pretende di governare senza legittimazione popolare. Alla base c&#8217;è un pericoloso riduzionismo culturale, esso sì antipolitico, e un&#8217;ostilità antipopolare che conduce dritti dritti a fare il cane da guardia dell&#8217;<em>establishment</em>. Come può restare qualcosa di credibile a sinistra, così? Conte, per una sorta di pragmatico istinto, ha provato a mediare (almeno così dicono le cronache), probabilmente intuendo che questo dpcm natalizio approfondisce la frattura con un Paese stanco, sfiduciato, avviato alla disperazione economica (soprattutto per alcune categorie esposte all&#8217;urto delle chiusure ripetute) e antropologica. Ma il PD, che reclama i suoi feticci (lockdown e Mes), ha prevalso (per ora solo sul primo; vedremo se la minoranza più critica del M5S riuscirà a fare argine sul secondo, anche se il grosso del Movimento sembra ormai pronto a svendersi su tutto). Ma del resto, con forze la cui ragion d’essere è unicamente la difesa dello <em>status quo</em>, del “sistema”, non ci si può attendere altro. Particolarmente odioso è però che tale caricatura della responsabilità delle <em>élites </em>sia condita con una melassa insopportabile di suprematismo morale, tipico di chi pretende di fare la lezione non potendoselo permettere. Purtroppo, attualmente un&#8217;alternativa adeguata non si vede. Speriamo che quando tornerà il tempo della politica, emerga. Ma almeno culturalmente bisogna cominciare a prepararla ora. E ribellarsi al torpore sanitario di cui l&#8217;attuale quadro, fragilissimo, si alimenta, contrastando la tentazione di perpetuarlo. Anche perché non solo non funziona, ma si illude assai chi ritiene di vedervi comunque un <em>katéchon</em>. Siamo in una situazione&nbsp;che serba invece un rischio esiziale: il mix di passivizzazione, asocialità e disperazione&nbsp;può preparare il terreno ad avventure catastrofiche.</p><p>Ecco allora che si intravede la logica obbedendo alla quale si adottano misure inutili o del tutto secondarie, a fini simbolici, senza neppure tentare strade alternative. Il senso di quella logica è:&nbsp; non vi venga in mente di protestare, di organizzarvi, di avanzare dubbi. Se volete salvare la pelle dovete abiurare la vita. C&#8217;è una logica sadiana in questo accanimento irrazionale. Il virus esiste, lo sappiamo bene. Ma va affrontato con razionalità, predisponendo quanto serve davvero (ciò che non è stato fatto, largamente). Non strumentalizzandolo. Sarebbe stato un bel segnale tenere aperti cinema, teatro, musei, biblioteche che, com&#8217;è noto, non sono i luoghi del contagio. Un segno non solo di speranza, ma di inversione di tendenza, in un Paese che da troppo tempo svaluta la cultura. Responsabilità non può significare rassegnazione (vale anche per le scuole e l&#8217;università, dove si è dato per scontato che l&#8217;unica soluzione fosse la DAD). È un ricatto insopportabile, questo, che purtroppo viene veicolato anche da molti &#8220;intellettuali&#8221;: non si può avanzare dubbi, sottolineare opacità ed errori, fare proposte alternative, pena lo stigma dell&#8217;irresponsabilità o peggio del negazionismo. Un modo indecente di negare il pensiero critico, di pretendere una sorta di adesione cieca, sul ricatto della paura.&nbsp; Invece, possiamo dire molto chiaramente che irresponsabile è chi si tappa occhi e orecchie; negazionista chi ripete il mantra secondo cui&nbsp; tutto va bene, funziona ed è trasparente. La rassegnazione è la responsabilità di chi è già morto alla vita civile, e quindi non ha più alcuna capacità di &#8220;rispondere&#8221; a una sfida. Essere responsabili non significa essere rassegnati a tutto, pronti a ridimensionare, accettandolo, qualsiasi <em>vulnus</em>: senza questionare, senza cercare, con intelligenza, soluzioni diverse e praticabili. È assurdo che di fronte a un virus rispetto al quale ci sono poche certezze, un solo dogma debba valere: chiudere tutto (o quasi), senza discussione, a ripetizione. Sarebbe come pulire una cristalleria affidandone il compito a un elefante. &nbsp;Che si sia continuato a proseguire in modo tetragono su questa strada, dopo quello che è successo nella primavera scorsa, sapendo bene che significa ferire duramente libertà fondamentali, vita sociale e culturale,&nbsp;formazione dei giovani, è segno di una perseveranza inquietante. Non c&#8217;è alternativa, si dice. Questa storia l&#8217;abbiamo già sentita: è il mantra del neoliberismo. Lo slogan malefico di un sistema ormai insostenibile non solo dal punto di vista economico, perché ha generato un vero e proprio crollo di civiltà. &nbsp;Ora basta. Le alternative bisogna innanzitutto volerle cercare. E stavolta, con la cosiddetta &#8220;seconda ondata&#8221; del coronavirus, c&#8217;è stato anche il tempo. Solo se ci rendiamo conto ora della reale posta in gioco ideologica, culturale e politica, potremo evitare che il post-pandemia sia persino peggiore di quanto l&#8217;ha preceduto. Cioè eviteremo di ritrovarci nel girone infernale del grande resettaggio neoliberale: non un altro “tutto cambi, perché tutto resti come prima”, ma “tutto cambi, perché tutto sia ancora peggiore”, affinché la feroce estrazione di plusvalore di un potere forse al tramonto, ma incattivito, possa proseguire senza ostacoli. Siamo disposti a incamminarci verso una “non-società”, ancora più atomistica&nbsp;e senza relazioni, schiavi dei giganti tecnologici e finanziari? A sopravvivere in preda all&#8217;angoscia,&nbsp;schiacciati in un individualismo passivo e disumano, che mira ad eternizzare la morte della politica, distruggendo lo Stato, la vita privata, il nostro stesso codice antropologico e spirituale? Contro questi scenari distopici, che non hanno nulla di <em>smart</em> (altro che <em>smart working</em>&#8230;), la refrattarietà dell&#8217;agorà, della libertà come valore collettivo di comunità di eguali, delle persone incarnate che reagiscono ed escono all&#8217;aperto costituiranno &#8211; questo è il vero seme della speranza, oggi, ben più del vaccino -, un nuovo <em>katéchon</em> disarmato, ma irriducibile.</p><p>In questo tempo dell’attesa, ci viene ingiunto di non essere più cittadini liberi, ma solo consumatori a comando, per prendere ancora un po&#8217; di tempo e provare a dilazionare il crack economico in arrivo. Alla Messa no, ma al centro commerciale si. E arriviamo così alla profanazione del Natale. C&#8217;è qualcosa di grottesco e allo stesso tempo di mostruoso in questo feroce e insensato accanimento. Una disumanità talmente acuta e stupida da far sperare in una rivolta. Anche chi vuol dominare, non può forzare troppo la mano, sfiorare il pericoloso crinale che unisce il ridicolo al ripugnante.&nbsp; Ma le classi dirigenti del perbenismo neoliberale e dell&#8217;europeismo che rinnega l&#8217;Europa sono irredimibili. Sembrano quelle dell&#8217;URSS di Breznev: speriamo che la liberazione sia vicina. Infatti, i loro doni sotto l’albero (virtuale) sono un incubo: Mes e covidworld. Questo presepe non ci piace. Anche perché è la negazione di tutto ciò in cui crediamo. E anche del vero presepe. Stavolta persino Lucariello sarebbe d&#8217;accordo&#8230;</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/" data-a2a-title="Questo presepe non ci piace"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F12%2F04%2Fquesto-presepe-non-ci-piace%2F&amp;linkname=Questo%20presepe%20non%20ci%20piace" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F12%2F04%2Fquesto-presepe-non-ci-piace%2F&amp;linkname=Questo%20presepe%20non%20ci%20piace" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F12%2F04%2Fquesto-presepe-non-ci-piace%2F&amp;linkname=Questo%20presepe%20non%20ci%20piace" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F12%2F04%2Fquesto-presepe-non-ci-piace%2F&amp;linkname=Questo%20presepe%20non%20ci%20piace" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2020%2F12%2F04%2Fquesto-presepe-non-ci-piace%2F&amp;linkname=Questo%20presepe%20non%20ci%20piace" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div> <span>Di: </span> <span class="nome-autore"><a href="https://www.lafionda.org/author/nellopreterossi/" title="Posts by Geminello Preterossi" class="author url fn" rel="author">Geminello Preterossi</a></span><div class="box-tags"></div><hr></div></div><div class="col-lg-4 sidebar"><form role="search" method="get" id="searchform" action="https://www.lafionda.org/"><div class="input-group mb-3"> <input type="text" value="" name="s" id="s" class="form-control cerca" placeholder="Cerca" aria-label="Recipient's username" aria-describedby="button-addon2"><div class="input-group-append"> <button class="btn btn-outline-secondary bottone-cerca" type="submit" id="searchsubmit" value="Cerca" aria-label="Search"><i class="fas fa-search"></i></button></div></div></form><div id="custom_html-3" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-7" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">DIBATTITI</h3><div class="textwidget custom-html-widget"></div></div><div id="media_image-4" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Egemonia e strategia socialista</h3><a href="https://www.lafionda.org/category/strategiasocialista/"><noscript><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1163  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="image wp-image-1163  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="lazyload image wp-image-1163  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-5" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Si fa presto a dire Europa</h3><a href="https://www.lafionda.org/category/sifaprestoadireeuropa/"><noscript><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1232  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="image wp-image-1232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript><img width="300" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="lazyload image wp-image-1232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-2" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="mywidget-2" class="widget sezione-sidebar post-recenti widget_mywidget"><h3 class="widgettitle">Articoli recenti</h3><ul class="elenco-custom-widget"><li><a href="https://www.lafionda.org/2020/12/04/questo-presepe-non-ci-piace/" title="Questo presepe non ci piace">Questo presepe non ci piace</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/nellopreterossi/" title="Posts by Geminello Preterossi" class="author url fn" rel="author">Geminello Preterossi</a></div></li><li><a href="https://www.lafionda.org/2020/12/02/rircordo-di-un-uomo-dalla-missione-impossibile/" title="Ricordo di un uomo dalla missione impossibile">Ricordo di un uomo dalla missione impossibile</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/arlacchi/" title="Posts by Pino Arlacchi" class="author url fn" rel="author">Pino Arlacchi</a></div></li><li><a href="https://www.lafionda.org/2020/12/02/la-campagna-diffamatoria-contro-cuba-e-la-brigata-henry-reeve/" title="La campagna diffamatoria contro Cuba e la brigata “Henry Reeve”">La campagna diffamatoria contro Cuba e la brigata “Henry Reeve”</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/michele-ramadori/" title="Posts by Michele Ramadori" class="author url fn" rel="author">Michele Ramadori</a></div></li><li><a href="https://www.lafionda.org/2020/12/02/legge-anti-omofobia-se-ce-un-modo-di-tutelare-luguaglianza-degli-individui-senza-ghettizzarli/" title="Legge anti-omofobia. Se c’è un modo di tutelare l’uguaglianza degli individui senza ghettizzarli">Legge anti-omofobia. Se c’è un modo di tutelare l’uguaglianza degli individui senza ghettizzarli</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/palaia/" title="Posts by Lorenzo Palaia" class="author url fn" rel="author">Lorenzo Palaia</a></div></li><li><a href="https://www.lafionda.org/2020/12/01/si-pero-la-vita-privata-ad10s-diego-e-grazie/" title="Si però la vita privata….ad10s Diego, e grazie">Si però la vita privata….ad10s Diego, e grazie</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/andreozzi/" title="Posts by Daniele Andreozzi" class="author url fn" rel="author">Daniele Andreozzi</a></div></li></ul></div><div id="custom_html-8" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="tag_cloud-2" class="widget sezione-sidebar post-recenti widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tagcloud"><a href="https://www.lafionda.org/tag/congiunti/" class="tag-cloud-link tag-link-93 tag-link-position-1" style="font-size: 16px;">Congiunti</a> <a href="https://www.lafionda.org/tag/coronavirus/" class="tag-cloud-link tag-link-180 tag-link-position-2" style="font-size: 16px;">Coronavirus</a> <a href="https://www.lafionda.org/tag/cortecostituzionaletedesca/" class="tag-cloud-link tag-link-92 tag-link-position-3" style="font-size: 16px;">CorteCostituzionaleTedesca</a> <a href="https://www.lafionda.org/tag/elezioni-usa/" class="tag-cloud-link tag-link-184 tag-link-position-4" style="font-size: 16px;">elezioni USA</a> <a href="https://www.lafionda.org/tag/europa/" class="tag-cloud-link tag-link-126 tag-link-position-5" style="font-size: 16px;">Europa</a> <a href="https://www.lafionda.org/tag/gpa/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 16px;">GPA</a> <a href="https://www.lafionda.org/tag/indispensabile/" class="tag-cloud-link tag-link-144 tag-link-position-7" style="font-size: 16px;">indispensabile</a> <a href="https://www.lafionda.org/tag/lavorettionline/" class="tag-cloud-link tag-link-150 tag-link-position-8" style="font-size: 16px;">lavorettionline</a> <a href="https://www.lafionda.org/tag/libri/" class="tag-cloud-link tag-link-147 tag-link-position-9" style="font-size: 16px;">libri</a> <a href="https://www.lafionda.org/tag/losurdo/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 16px;">Losurdo</a> <a href="https://www.lafionda.org/tag/maradona/" class="tag-cloud-link tag-link-190 tag-link-position-11" style="font-size: 16px;">maradona</a> <a href="https://www.lafionda.org/tag/oriente/" class="tag-cloud-link tag-link-111 tag-link-position-12" style="font-size: 16px;">Oriente</a> <a href="https://www.lafionda.org/tag/recensioni/" class="tag-cloud-link tag-link-146 tag-link-position-13" style="font-size: 16px;">recensioni</a> <a href="https://www.lafionda.org/tag/recensioni-libri/" class="tag-cloud-link tag-link-145 tag-link-position-14" style="font-size: 16px;">recensioni libri</a> <a href="https://www.lafionda.org/tag/scuolaeuniversita/" class="tag-cloud-link tag-link-94 tag-link-position-15" style="font-size: 16px;">Scuola&amp;Università</a> <a href="https://www.lafionda.org/tag/sinistra/" class="tag-cloud-link tag-link-116 tag-link-position-16" style="font-size: 16px;">Sinistra</a> <a href="https://www.lafionda.org/tag/strategiasocialista/" class="tag-cloud-link tag-link-117 tag-link-position-17" style="font-size: 16px;">StrategiaSocialista</a> <a href="https://www.lafionda.org/tag/tagliodeiparlamentari/" class="tag-cloud-link tag-link-161 tag-link-position-18" style="font-size: 16px;">tagliodeiparlamentari</a> <a href="https://www.lafionda.org/tag/transfobia/" class="tag-cloud-link tag-link-169 tag-link-position-19" style="font-size: 16px;">Transfobia</a></div></div><div id="custom_html-6" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-4" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><div class="box-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" rel="noopener noreferrer"><noscript><img   alt="logo-rogas" data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid" alt="logo-rogas"></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="lazyload img-fluid" alt="logo-rogas"></a><p class="testo-sidebar-editore">La Fionda non si fermerà al sito web ma sarà anche tanto altro: a partire da dicembre, infatti, il blog sarà affiancato da una rivista semestrale, cartacea e in ebook, acquistabile presso tutte le librerie fisiche, online e digitali.</p><p class="link-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" alt="logo-rogas" rel="noopener noreferrer">- Rogas Edizioni -</a></p></div></div></div><div id="custom_html-5" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div></div></div></div><footer class="footer"><div class="container container-footer"><div class="row"><div class="col colonna-sinistra-footer"> <span class="copyleft">Copyleft Attribuzione - Non commerciale - CC BY-NC.<br>E' consentito scaricare le opere e condividerle citando la fonte e l'autore,  sia per intero sia in alcune parti, ma non possono essere utilizzate a fini commerciali.</span><hr> <span>Email - <a href="mailto:rivistalafionda@gmail.com">rivistalafionda@gmail.com</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span><a href="http://www.lafionda.org/privacy-policy/">Privacy Policy</a> - <a href="http://www.lafionda.org/cookie-policy/">Cookie Policy</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span class="icone-social-footer">Sviluppo e Web design - <a href="https://www.linkedin.com/in/andrea-sargentini-4243a01a0/" target="_blank" rel="noopener">Andrea Sargentini</a></span></div></div></div></footer></div>  <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://www.lafionda.org/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/www.lafionda.org\/wp-admin\/admin-ajax.php","nonce":"4457ca1b52","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.lafionda.org/2020/12/01/si-pero-la-vita-privata-ad10s-diego-e-grazie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Cookie policy">Cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script type="text/javascript">$("#container-bottone-menu").click(function(){
  $(".container-span-menu").toggleClass("close-menu");
});</script> <script defer src="http://www.lafionda.org/wp-content/cache/autoptimize/js/autoptimize_5f3d8a3d82e3bc0092893cebb836578b.js"></script></body></html>