<!doctype html><html lang="it"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Contro i Golia del nostro tempo"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Josefin+Sans%7CLora%7CRaleway:400,700&amp;display=swap" /><link rel="shortcut icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"><link rel="icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"> <script src="https://kit.fontawesome.com/06e2c1ec2a.js" crossorigin="anonymous"></script> <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-     Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"><meta name="google-site-verification" content="uUrUztRpL1KquH1zq6sY63igtQqwMn3_9tDWCBaiGCc" /><link media="all" href="http://www.lafionda.org/wp-content/cache/autoptimize/css/autoptimize_7835158a8623df39b5bf732e9d95217e.css" rel="stylesheet" /><title>Quali prospettive per la solidarietà europea nello scenario post-Covid? | La Fionda</title><meta name="description" content="1. L’imperversare della pandemia ha costretto la maggior parte dei paesi del mondo ad adottare tempestivamente tutte le misure idonee a sostenere il sistema"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/" /><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Quali prospettive per la solidarietà europea nello scenario post-Covid? | La Fionda"><meta property="og:description" content="1. L’imperversare della pandemia ha costretto la maggior parte dei paesi del mondo ad adottare tempestivamente tutte le misure idonee a sostenere il sistema"><meta property="og:url" content="https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/"><meta property="og:site_name" content="La Fionda"><meta property="article:publisher" content="https://www.facebook.com/lafiondarivista"><meta property="article:section" content="2021"><meta property="og:updated_time" content="2021-03-30T09:05:56+02:00"><meta property="fb:app_id" content="608371529749383"><meta property="og:image" content="https://www.lafionda.org/wp-content/uploads/2021/03/Europa-post-coronavirus__il-Consiglio-e-in-cammino-si-ma-verso-dove-lindro-scaled-1-1024x439.jpg"><meta property="og:image:secure_url" content="https://www.lafionda.org/wp-content/uploads/2021/03/Europa-post-coronavirus__il-Consiglio-e-in-cammino-si-ma-verso-dove-lindro-scaled-1-1024x439.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="439"><meta property="og:image:alt" content="Quali prospettive per la solidarietà europea nello scenario post-Covid?"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Quali prospettive per la solidarietà europea nello scenario post-Covid? | La Fionda"><meta name="twitter:description" content="1. L’imperversare della pandemia ha costretto la maggior parte dei paesi del mondo ad adottare tempestivamente tutte le misure idonee a sostenere il sistema"><meta name="twitter:image" content="https://www.lafionda.org/wp-content/uploads/2021/03/Europa-post-coronavirus__il-Consiglio-e-in-cammino-si-ma-verso-dove-lindro-scaled-1-1024x439.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.lafionda.org/#place"},{"@type":"Organization","@id":"https://www.lafionda.org/#organization","name":"La Fionda","url":"https://www.lafionda.org","logo":{"@type":"ImageObject","url":"https://www.lafionda.org/wp-content/uploads/2020/12/logo-anteprime.jpg"},"location":{"@id":"https://www.lafionda.org/#place"}},{"@type":"WebSite","@id":"https://www.lafionda.org/#website","url":"https://www.lafionda.org","name":"La Fionda","publisher":{"@id":"https://www.lafionda.org/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/#primaryImage","url":"https://www.lafionda.org/wp-content/uploads/2021/03/Europa-post-coronavirus__il-Consiglio-e-in-cammino-si-ma-verso-dove-lindro-scaled-1.jpg","width":"2560","height":"1097"},{"@type":"WebPage","@id":"https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/#webpage","url":"https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/","name":"Quali prospettive per la solidariet\u00e0 europea nello scenario post-Covid? | La Fionda","datePublished":"2021-03-30T09:05:55+02:00","dateModified":"2021-03-30T09:05:56+02:00","isPartOf":{"@id":"https://www.lafionda.org/#website"},"primaryImageOfPage":{"@id":"https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/#primaryImage"},"inLanguage":"it-IT"},{"@type":"Article","headline":"Quali prospettive per la solidariet\u00e0 europea nello scenario post-Covid? | La Fionda","datePublished":"2021-03-30T09:05:55+02:00","dateModified":"2021-03-30T09:05:56+02:00","author":{"@type":"Person","name":"Nicola Dimitri"},"publisher":{"@id":"https://www.lafionda.org/#organization"},"description":"1. L\u2019imperversare della pandemia ha costretto la maggior parte dei paesi del mondo ad adottare tempestivamente tutte le misure idonee a sostenere il sistema","@id":"https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/#richSnippet","isPartOf":{"@id":"https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/#webpage"},"image":{"@id":"https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/#primaryImage"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/#webpage"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-162427138-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-162427138-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-162427138-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lafionda.org","hash_tracking":"false","ua":"UA-162427138-1"};</script> <link rel="https://api.w.org/" href="https://www.lafionda.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lafionda.org/wp-json/wp/v2/posts/3511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lafionda.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lafionda.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://www.lafionda.org/?p=3511' /><link rel="alternate" type="application/json+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2021%2F03%2F30%2Fquali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2021%2F03%2F30%2Fquali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> </head><body class="post-template-default single single-post postid-3511 single-format-standard"><div class=" main"><div class="container "><header><div class="box-logo"> <a href="https://www.lafionda.org"><img   alt="Logo" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo" alt="Logo"></noscript></a></div> <a href="/la-rivista/"><div class="banner-cartaceo banner-desktop"><div class="banner-1"><p>In libreria il primo numero cartaceo della Fionda!</p><h3 class="entra-per-scoprirlo">Scopri di più</h3></div><div class="banner-2"><h3>Nulla sarà<br>come prima?</h3><p>Gli scenari della post-emergenza:<br>Italia, Europa, Mondo</p></div></div> </a><nav class="navbar navbar-expand-xl navbar-light bg-light animate"> <a class="navbar-brand link-logo-piccolo" href="https://www.lafionda.org"><img   alt="Logo" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo" alt="Logo"></noscript></a> <button class="navbar-toggler float-right" id="container-bottone-menu" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><div class="container-span-menu"> <span class="span-menu span-menu-top animate"></span> <span class="span-menu span-menu-middle animate"></span> <span class="span-menu span-menu-bottom animate"></span></div> </button><div class="collapse navbar-collapse animate" id="navbarSupportedContent"><div class=" navbar-collapse animate"><ul id="menu-principale" class="navbar-nav mr-auto animate"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 nav-item"><a title="HOME" href="https://www.lafionda.org/" class="nav-link">HOME</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2484 nav-item"><a title="CHI SIAMO" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2484">CHI SIAMO</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2484" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486 nav-item"><a title="CHI SIAMO" href="https://www.lafionda.org/chi-siamo/" class="dropdown-item">CHI SIAMO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2485 nav-item"><a title="AUTORI" href="https://www.lafionda.org/autori/" class="dropdown-item">AUTORI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2487 nav-item"><a title="COLLABORA" href="https://www.lafionda.org/informazioni-per-gli-autori/" class="dropdown-item">COLLABORA</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197 nav-item"><a title="VISIONI" href="https://www.lafionda.org/visioni/" class="nav-link">VISIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196 nav-item"><a title="VOCI" href="https://www.lafionda.org/voci/" class="nav-link">VOCI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198 nav-item"><a title="SASSI NELLO STAGNO" href="https://www.lafionda.org/sassi/" class="nav-link">SASSI NELLO STAGNO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-830 nav-item"><a title="TERZA PAGINA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-830">TERZA PAGINA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-830" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831 nav-item"><a title="RECENSIONI" href="https://www.lafionda.org/terzapagina/recensioni/" class="dropdown-item">RECENSIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832 nav-item"><a title="SPORT" href="https://www.lafionda.org/terzapagina/sport/" class="dropdown-item">SPORT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2488 nav-item"><a title="LA RIVISTA" href="https://www.lafionda.org/la-rivista/" class="nav-link">LA RIVISTA</a></li></ul></div><div class="my-2 my-lg-2 box-menu-contatti"><ul class="navbar-nav mr-auto animate list-inline lista-menu-contatti"><li id="menu-item-fb" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18 nav-item"><a target="_blank" href="https://www.facebook.com/lafiondarivista/" rel="noopener" class="nav-link"><i class="fab fa-facebook-f"></i></a></li><li id="menu-item-tw" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19 nav-item"><a target="_blank" href="https://twitter.com/RivistaLaFionda" rel="noopener" class="nav-link"><i class="fab fa-twitter"></i></a></li><li id="menu-item-yt" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20 nav-item"><a target="_blank" href="https://www.youtube.com/c/LaFionda" rel="noopener" class="nav-link"><i class="fab fa-youtube"></i></a></li></ul></div></div></nav><div class="box-separatore"><hr class="separatore-header"></div> <a href="/la-rivista/"><div class="banner-cartaceo banner-mobile"><div class="banner-1"><p>In libreria il primo numero cartaceo della Fionda!</p><h3 class="entra-per-scoprirlo">Scopri di più</h3></div><div class="banner-2"><h3>Nulla sarà <br>come prima?</h3><p>Gli scenari della post-emergenza: <br>Italia, Europa, Mondo</p></div></div> </a></header><div class="row blog"><div class="col-lg-8"><div class="sezione-single-post"><div class="intestazione-post"><h1 class="titolo-single-post">Quali prospettive per la solidarietà europea nello scenario post-Covid?</h1><hr> <img  alt=""  data-src="https://www.lafionda.org/wp-content/uploads/2021/03/Europa-post-coronavirus__il-Consiglio-e-in-cammino-si-ma-verso-dove-lindro-scaled-1.jpg" class="img-fluid foto-articolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2021/03/Europa-post-coronavirus__il-Consiglio-e-in-cammino-si-ma-verso-dove-lindro-scaled-1.jpg" alt="" class="img-fluid foto-articolo"></noscript><div class="cover-post"></div></div><div class="info-post"><span class="span-info"><i class="fas fa-calendar-alt"></i>30 Mar , 2021</span><span>|</span><span class="span-info"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/nicoladimitri/" title="Posts by Nicola Dimitri" class="author url fn" rel="author">Nicola Dimitri</a></span><br class="br-cat"><span class="sep-cat">|</span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/archivio/2021/" title="2021">2021</a><span class="sep-cat">|</span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/sifaprestoadireeuropa/" title="Si fa presto a dire Europa">Si fa presto a dire Europa</a></div><div class="contenuto-post"><p><strong>1.</strong> L’imperversare della pandemia ha costretto la maggior parte dei paesi del mondo ad adottare tempestivamente tutte le misure idonee a sostenere il sistema sanitario, i propri settori produttivi e il sottostante tessuto sociale.</p><p>In questo scenario, l’Europa non è certo rimasta a guardare.</p><p>Con l’intento di fronteggiare le conseguenze legate al Covid-19 e dare supporto agli Stati membri, sono stati messi in campo una serie di strumenti economico-finanziari senza precedenti. Tra questi, in particolare, spicca il piano di sussidi e prestiti concordato dalla Commissione e dal Parlamento europeo – <em>Recovery Fund</em>. O, ancora, la cd. “Cassa di integrazione europea”, denominata SURE, volta a sostenere rischi di disoccupazione dovuti all’emergenza (<a href="https://ec.europa.eu/commission/presscorner/detail/en/ip_21_1209" target="_blank" rel="noopener">https://ec.europa.eu/commission/presscorner/detail/en/ip_21_1209</a>).</p><p>Ebbene, nonostante sia innegabile lo sforzo profuso dalle Istituzioni e dai <em>leader</em> dell’UE ci si deve chiedere se, questo stesso sforzo, possa essere considerato idoneo ad avviare un cambio di passo nel perimetro unionale.</p><p>Un cambio di passo in grado di appianare, in termini prospettici, il divario ormai cronicizzato all’interno dell’Eurozona tra Paesi del Nord e Paesi del Sud e incentivare inedite forme di solidarietà tra Stati membri caratterizzati da economie nazionali profondamente divergenti.</p><p>A prima vista, la circostanza che neppure la minaccia pandemica sia riuscita a evitare – già nel corso della prima ondata &#8211; i conflitti tra i cd. <em>Frugal four</em> (Austria, Danimarca, Olanda e Svezia) e i Paesi dell’area mediterranea, i cd. peccatori fiscali, in ordine alle modalità di erogazione e di ripartizione dei volumi del fondo per la ripresa istituito dall’UE, sembrerebbe rendere superfluo ogni interrogativo.</p><p>Eppure, ciò non esime, dal domandarsi se sia possibile interpretare gli effetti socio-economici di questa pandemia non solo come fenomeni negativi, in grado di esacerbare le numerose tensioni già in atto nel perimetro unionale, ma anche come antidoti contro la disgregazione. Antidoti capaci di generare nell’UE nuovi orizzonti di solidarietà e cooperazione tra Stati membri.</p><p><strong>2.</strong> Prima di interrogarsi sulla possibilità che la pandemia possa essere il pretesto per definire le politiche idonee ad appianare il divario economico esistente tra gli Stati dell’UE, incentivando nuove forme di solidarietà, è opportuno – benché brevemente – delineare alcune delle ragioni che alimentano questo divario.</p><p>Ad avviso di Wolfgang Streeck<a href="#_ftn1"><sup>[1]</sup></a> una delle fonti che alimenta il divario tra Paesi del Sud e Nord dell’UE consisterebbe, tra le altre cose, nel fatto che a partire dalla nascita dell’unione monetaria, i differenti sistemi economici che coesistevano nelle nazioni europee sono stati assoggettati a regole uniformi e, proprio per questo, insostenibili: in quanto insensibili ai diversi livelli di sviluppo delle singole economie.</p><p>L’ormai nota riflessione cui giunge Streeck, qui brevissimamente riassunta, mette davanti al fatto che, inevitabilmente, l’unione monetaria consistendo nell’applicazione del medesimo ordine di regole a sistemi economici (e culture economiche) differenti, non ha fatto altro che esacerbare le fragilità &#8211; per altre ragioni già presenti &#8211; dei paesi a competitività inferiore. Primi tra tutti Grecia, Italia, Spagna e Portogallo.</p><p>Questi Stati per rimanere fiscalmente attrattivi per le imprese, in un mondo globalizzato, ed evitare il progressivo impoverimento del tessuto sociale hanno dovuto, dapprima, erodere i sistemi di <em>welfare </em>nazionalifacendo ricorso a politiche di privatizzazione e di indebitamento e, in un secondo momento, per evitare il collasso innescato dallo stesso indebitamento, accettare le severe, benché inefficaci, successive misure di austerità economica imposte dall’UE al fine di risanare le finanze pubbliche.</p><p>In questo senso, benché nelle premesse l’unione monetaria e poi l’euro avrebbero dovuto indirettamente contribuire all’integrazione sociale europea, hanno restituito il risultato opposto.</p><p>Hanno favorito una gerarchizzazione tra Stati membri e hanno esasperato le distanze e i conflitti all’interno dell’UE tracciando una linea di confine tra i Paesi che presentano un avanzo e quelli afflitti da deficit. Meglio ancora tra Paesi del Nord e Paesi del Sud.</p><p>In questo senso, si può sostenere che i Paesi nordici hanno fatto dipendere gran parte del loro benessere proprio dal fatto che i Paesi del Sud, da un lato, non sono stati in grado di sostenere l’omologazione economica imposta dalle regole discendenti dal regime monetario comune e, dall’altro, si sono impoveriti a causa del sempre più intenso fenomeno di trasferimento delle sedi legali e amministrative delle maggiori società e gruppi verso i regimi a fiscalità agevolata dei Paesi dell’area settentrionale.</p><p>Ebbene: l’impoverimento dovuto all’insostenibilità delle regole imposte dall’adesione all’unione monetaria unitamente al conseguente consolidamento del predominio del metodo intergovernativo all’insegna dell’austerità fiscale<a href="#_ftn2"><sup>[2]</sup></a>, anziché migliorare la competitività economica degli <em>indisciplinati</em> Paesi dell’area meridionalee avviare un virtuoso meccanismo di pratiche solidaristiche tra Stati ha, piuttosto, alimentato i dissidi interni.</p><p>In tal guisa, le logiche austeritarie applicate dalle istituzioni europee, formatesi sulle esigenze delle economie più solide, hanno condotto i Paesi del Sud, cd. peccatori fiscali, in una liturgia finanziaria circolare che ha recintato le economie più fragili tra il peso del debito e, conseguentemente, lo stigma della colpa.</p><p><strong>3.</strong> E che ci sia un rapporto intimo tra debito e colpa e che, a sua volta, questo rapporto abbia favorito il divario tra i Paesi del Sud e quelli del Nord è particolarmente evidente se si prendono in considerazione le prerogative economico-finanziarie dei Paesi nordici a tradizione protestante.</p><p>Entrambi i concetti (debito e colpa) in tedesco sono resi dal sostantivo <em>schuld </em>(più in particolare, la radice indoeuropea *<em>(s)kel</em>&#8211; rimanda a colpe meritevoli di biasimo).</p><p>Questo dettaglio, per certi versi, aiuta a comprendere e contestualizzare in che modo le economie capitalistiche dei Paesi nordici, a tradizione protestante, hanno interpretato e tuttora interpretano le fragilità economiche dei Paesi del Sud e, ancora, in che modo hanno avallato l’applicazione delle draconiane misure di risanamento dei bilanci pubblici della crisi finanziaria, poi divenuta crisi del debito, che ha colpito l’Eurozona: contro il debito e, dunque, contro la colpa, l’unica strada da percorrere è quella della disciplina e del rigore. Non importa a che prezzo, perché non ci sono alternative.</p><p>Del resto, rimanendo nell’ambito linguistico, sempre a causa del retaggio protestante, in tedesco, così come nelle altre lingue germaniche, il concetto di austerità ha una connotazione del tutto positiva, reso dall’espressione <em>Sparpolitik</em>, vale a dire politica di risparmio.</p><p>È questa la dimensione etica e poi economica che, in qualche misura, giustificherebbe le misure al tempo imposte, ad esempio, dalla Troika a carico della Grecia?</p><p>Ed è questa, inoltre, la logica che si trova non solo alla base del cd. <em>paradigma dell’austerità</em>ma anche di quel solidarismo atipico che si è ormai consolidato nei rapporti tra Stati europei?</p><p>Un solidarismo che si fonda su precetti di razionalità economica e che si regge esclusivamente sulla dialettica debito-credito: gli Stati salvano gli Stati più a rischio sostanzialmente &lt;&lt;per proteggere se stessi da un aumento generale dei tassi di interesse sui titoli di Stato&gt;&gt;<a href="#_ftn3"><sup>[3]</sup></a>.</p><p>Più che mai la solidarietà tra Stati è, ad oggi, interpretata come solidarietà nell’interesse dei creditori o, tuttalpiù, degli investitori.</p><p>In questo senso, il sostengo garantito ad uno Stato (debitore) si manifesta unicamente con la pretesa creditizia. Pretesa che, come tutto ciò che si reclama, è legittima proprio perché è stringente: solo rispettando regole severe il debitore può liberarsi dalla sua colpa.</p><p>La fonte della distanza economica (dunque di benessere) tra Nord e Sud dell’UE lambisce questioni talmente radicate da involgere sia la sfera economico-monetaria che quella morale: sin dall’inizio della crisi greca, ad esempio, l’atteggiamento dei Paesi del Nord intenzionati ad applicare il rigore tecnocratico, poi tradottosi nel <em>paradigma dell’austerità</em>, è stato intriso di moralismo – “santi contro peccatori”, “cicale contro formiche”.</p><p>L’austerità ammantata di legittimità tecnica, non solo ha generato una vera e propria gerarchizzazione tra Stati membri ma ha aperto la strada ad un modello di politica economica che si è rivelato essere medicina venefica. Medicina che, per curare (con scarsi risultati) le criticità socio-economiche dovute all’integrazione dei mercati, ha dato vita ad una crisi di solidarietà tra Stati, esacerbando la competizione e la contrapposizione tra Paesi centrali, dal punto di vista economico, e Paesi periferici.</p><p><strong>4. </strong>Considerato il profondo divario economico che intercorre tra i prosperi Paesi del Nord e gli indebitati Paesi del Sud dell’UE, e le posizioni politiche assunte da entrambe le parti in maniera disarmonica soprattutto in condizioni di emergenza, ci si deve chiedere se l’attuale pandemia possa essere il pretesto per correggere il tiro e creare un fronte comune.&nbsp; &nbsp;</p><p>Può dunque l’attuale emergenza economico-sanitaria in quanto simmetrica, spingere le Istituzioni europee e gli Stati a discutere, simmetricamente, di quelle politiche che possono realmente favorire una crescita progettuale e duratura?</p><p>In altre parole, gli sconvolgimenti che discendono dall’imperversare del Covid-19 devono indurre a chiedere “<em>più Europa</em>”?</p><p>Se la risposta è “sì”, è bene specificare a quali condizioni.</p><p>Una risposta affermativa è condivisibile a patto che ambire a <em>più Europa </em>equivalga ad aspirare ad un’Unione Europa guidata da una volontà politica realmente informata all’interesse generale.</p><p>Dunque, un’Unione pienamente consapevole – ora &#8211; di non poter più fare esclusivo affidamento sugli aggiustamenti di mercato per impedire la divergenza economica tra Stati.</p><p>In questo momento di profonda depressione, una riforma profonda della <em>governance </em>europea (attualmente sbilanciata a favore delle misure pro mercato e a sfavore di quelle pro <em>welfare</em>), permetterebbe di ridimensionare il potere dei mercati nel regolare l’economia e, parimenti, all’UE di essere più incisiva nel regolare le politiche volte ad aumentare il benessere dei cittadini e le relazioni tra Stati membri. Nell’ottica della solidarietà.</p><p>La situazione attuale, la situazione pandemica, è certamente diversa da quella emersa a partire dal 2008.</p><p>In detto periodo si trattava di comprendere in che modo abbattere un grosso debito. E si è scelto di farlo insistendo sul paradigma dell’austerità e su quella &lt;&lt;miscela etico-economico-politica di ordo e neo-liberalismo su cui la Ue è stata edificata&gt;&gt;<a href="#_ftn4"><sup>[4]</sup></a>. Miscela che si è rivelata inefficace.</p><p>Ora, alla luce dei primi interventi dell’UE, parrebbe che le Istituzioni europee abbiano concesso un allentamento sostanzioso del paradigma dell’austerità. Ma è davvero così? E, ad ogni modo, questo può bastare?</p><p>Certamente, la soluzione alla crisi non può essere più letta esclusivamente con gli occhiali economici.</p><p>La dimensione della solidarietà tra Stati nell’UE, in quanto normativamente debole e programmaticamente orientata a favore del mercato e alla cura degli interessi domestici, sente ancora estranea l’idea che (ad esempio) se in Grecia, in Portogallo o in Spagna un’intera generazione viene privata della possibilità di vivere una vita produttiva &lt;&lt;non è solo un problema greco, portoghese o spagnolo&gt;&gt;<a href="#_ftn5"><sup>[5]</sup></a> ma è un problema di tutta l’Unione.</p><p>In altre parole, non è ancora consolidata l’idea secondo cui, ad esempio, sostenere la competitività dei paesi periferici del Sud dell’Unione mediante politiche redistributive e di mutualizzazione del debito, corrisponderebbe ad uno vantaggio per tutta l’UE.</p><p><strong>5.</strong> Se la crisi Greca ha dimostrato che il potenziale collasso di uno Stato deve essere scongiurato – nel caso di specie con l’impiego di draconiane misure di salvataggio –&nbsp; perché ciò comporterebbe inevitabili ripercussioni sugli altri Stati, l’attuale crisi pandemica, allo stesso modo, ha mostrato che lo stato di salute (sanitaria ed economica) di uno Stato e del suo tessuto sociale incide, in virtù dell’interdipendenza economica e commerciale, su quello di un altro Stato.</p><p>È arrivato il momento di comprendere che la solidarietà tra Stati membri nella redistribuzione di risorse è nell’interesse di tutti gli attori europei? Dunque, che la solidarietà si pone nell’interesse collettivo dell’intera Unione?</p><p>La solidarietà, intesa come responsabile distribuzione delle risorse, nel breve periodo, si pone a favore dei soggetti che maggiormente versano in condizioni di svantaggio evitando un peggioramento delle loro condizioni. Nel lungo periodo, garantisce ai Paesi-<em>leader</em> che nell’immediato hanno dovuto rinunciare a parte delle proprie risorse per distribuirle, di trarre beneficio dal fatto di operare in un sistema stabile e quindi idoneo alla conservazione del loro stesso benessere.</p><p>In questo senso, l’argomento (spesso finito sulla bocca dei capi di governo dei Paesi del Nord dell’UE) secondo cui la solidarietà genererebbe benefici solo ai soggetti che si trovano in condizioni di maggiore difficoltà, appare infondato.</p><p>Al contrario, è l’assenza di solidarietà in momenti di crisi che accelera la rottura dei legami sociali; che determina disaffezione da parte dei cittadini nei confronti delle Istituzioni europee e, infine, destabilizza il quadro di cooperazione inducendo potenzialmente i soggetti in difficoltà ad assumere posizioni opportunistiche (a svantaggio di tutti gli altri membri del gruppo) o palesemente lesive del sistema politico-economico cui appartengono.</p><p>Una responsabile redistribuzione delle risorse, istituzionalizzata a livello sovranazionale, incentiverebbe gli attori svantaggiati a rimanere all’interno del sistema cui appartengono e consentirebbe a quelli più forti di operare in un sistema economicamente più favorevole<a href="#_ftn6">[6]</a>.</p><p>Si potrebbe sostenere che nell’UE, fino ad ora, non ci siano le premesse normative e politiche per prevedere il dovere per ogni Stato di obbligarsi <em>stricto sensu </em>a compiere sacrifici solidaristici nei confronti di altri Stati. Tuttavia, l’attuale pandemia ha messo in evidenza che per affrontare sfide comuni è necessario che queste premesse vengano create: in quanto la stabilità dell’UE, se fondata prevalentemente sull’interdipendenza economica, è assai fragile.</p><p>Ma ci sono queste premesse?</p><p><strong>6.</strong> Come avverte Alessandro Somma nel sul ultimo libro <em>Quando l’Europa tradì se stessa. E come continua a tradirsi nonostante la pandemia</em>, tutti gli Stati sono debitori, in quanto l’indebitamento (necessario per contrastare la contrazione dei salari e fronteggiare il conflitto redistributivo) è necessario per mantenere l’equilibrio tra democrazia e capitalismo, sconvolto dall’affermazione del neoliberalismo nell’Unione.</p><p>È pur vero, però, continua Somma, che essere debitori non significa ricoprire le stesse posizioni e mantenere lo stesso peso politico. Non tutti gli Stati sono debitori allo stesso modo.</p><p>Infatti, alcuni Stati, benché debitori, mantengono una posizione di vantaggio mediante il controllo diretto sulla disciplina fiscale e monetaria, mentre altri Stati, benché debitori, sono sottoposti ad una &lt;&lt;irreversibile condizione di svantaggio&gt;&gt;<a href="#_ftn7"><sup>[7]</sup></a>.</p><p>La circostanza che la crisi pandemica va a sommarsi ad altrettante crisi in corso rende evidente non solo che ci si trova di fronte ad uno scenario estremamente grave e senza precedenti, per la sua complessità e l’incertezza dei suoi esiti, ma che l’Unione europea è oggi ad un bivio &lt;&lt;tra la possibilità di una condizione assai migliore e una di gran lunga peggiore rispetto a quella attuale&gt;&gt;<a href="#_ftn8"><sup>[8]</sup></a>.</p><p>Per tale ragione sarebbe necessario adottare decisioni politiche lungimiranti idonee, ad esempio, ad incidere positivamente sull’abbattimento del debito degli Stati in difficoltà.</p><p>Si potrebbe ricorrere alla mutualizzazione del debito o all’emissione di debito comune mediante l’Eurobond.</p><p>Ma, appunto, ci sono le premesse politiche?</p><p>Parrebbe di no, posto che anche in questo caso, si è assistito alla contrapposizione tra Paesi virtuosi e Paesi indisciplinati.</p><p>Parrebbe di no, posto che nonostante ci si trovi ad un bivio rispetto alle possibili condizioni di vita future, non sembra affatto che parimenti si trovi ad un bivio l’ormai consolidato approccio neoliberale alla crisi adottato dall’UE.</p><p>Le misure adottate a livello europeo per fronteggiare la pandemia non sono concepite per rivalutare la solidarietà come prospettiva a beneficio di tutti gli attori europei.</p><p>Non sono concepite per incidere positivamente sull’indebitamento dei Paesi in difficoltà ed eliminare così la loro condizione di inferiorità rispetto ai paesi virtuosi.</p><p>Ad esempio, quando il Patto di stabilità e crescita, attualmente sospeso, verrà ripristinato, si genererà un ulteriore approfondimento del solco che divide i Paesi virtuosi dai Paesi in difficoltà.</p><p>In buona sostanza, se guardate da vicino le misure varate per fronteggiare l’emergenza sanitaria consistono in linee di credito che nel breve periodo servono ad allentare la pressione sui Paesi in maggiore difficoltà ma, nel lungo periodo, non scongiureranno l’aumentare del loro indebitamento. Al contrario, con ogni probabilità finiranno, in prospettiva, per aggravare la loro posizione.</p><p>Nonostante ci sia la diffusa consapevolezza della gravità della situazione, le misure adottate sembrano conservare come filosofia di fondo la retorica neoliberale che ha permesso di costruire, così come è oggi, l’Unione europea.</p><p>In altri termini &lt;&lt;occultate dalla cortina fumogena di una retorica solidarista, anche in occasione dell’attuale crisi le modalità scelte per affrontarla sono destinate a rafforzare l’ispirazione di fondo dell’Unione europea&gt;&gt;<a href="#_ftn9">[9]</a>.</p><hr class="wp-block-separator"/><p><a href="#_ftnref1">[1]</a> Per un’esaustiva disamina della questione, si rimanda all’opera di W. Streeck, <em>Tempo guadagnato: La crisi rinviata del capitalismo democratico</em>, Milano, Feltrinelli, 2013.</p><p><a href="#_ftnref2">[2]</a> Cfr. A. Cavalli, A. Martinelli, <em>La società europea</em>, Bologna, Il Mulino, 2015, p. 296.</p><p><a href="#_ftnref3">[3]</a> Cfr. J. Habermas, W. Streeck, <em>Oltre l’austerità</em>. <em>Disputa sull’Europa</em>, (a cura di) Giorgio Fazio, Roma, Castelvecchi Editore, 2020, p. 40.</p><p><a href="#_ftnref4">[4]</a> In questi termini efficaci si è espressa Ida Dominijanni nell’articolo “<em>I governi non li porta la cicogna</em>”, pubblicato su <em>Internazionale</em>, il 10 febbraio 2021.</p><p><a href="#_ftnref5">[5]</a> M. Ferrera, <em>Rotta di collisione</em>, Laterza, Roma-Bari, 2016, p. 137.</p><p><a href="#_ftnref6">[6]</a> C. Burelli, <em>Solidarity, Stability and Enlightened Self-Interest in the EU</em>, in Politiche Sociali, n. 3, 2018 pp. 449-464.</p><p><a href="#_ftnref7">[7]</a> A. Somma, <em>Quando l’Europa tradì se stessa. E come continua a tradirsi nonostante la pandemia</em>, Roma-Bari, Laterza, 2021, p. 149.</p><p><a href="#_ftnref8">[8]</a> C. Offe, <em>L’Europa in Trappola. Riuscirà l’Ue a superare la crisi?,</em> Bologna, Il Mulino, 2014, p. 19.</p><p><a href="#_ftnref9">[9]</a>A. Somma, <em>Quando l’Europa tradì se stessa. E come continua a tradirsi nonostante la pandemia</em>, Roma-Bari, Laterza, 2021, p. 163.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/" data-a2a-title="Quali prospettive per la solidarietà europea nello scenario post-Covid?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F03%2F30%2Fquali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid%2F&amp;linkname=Quali%20prospettive%20per%20la%20solidariet%C3%A0%20europea%20nello%20scenario%20post-Covid%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F03%2F30%2Fquali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid%2F&amp;linkname=Quali%20prospettive%20per%20la%20solidariet%C3%A0%20europea%20nello%20scenario%20post-Covid%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F03%2F30%2Fquali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid%2F&amp;linkname=Quali%20prospettive%20per%20la%20solidariet%C3%A0%20europea%20nello%20scenario%20post-Covid%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F03%2F30%2Fquali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid%2F&amp;linkname=Quali%20prospettive%20per%20la%20solidariet%C3%A0%20europea%20nello%20scenario%20post-Covid%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F03%2F30%2Fquali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid%2F&amp;linkname=Quali%20prospettive%20per%20la%20solidariet%C3%A0%20europea%20nello%20scenario%20post-Covid%3F" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div> <span>Di: </span> <span class="nome-autore"><a href="https://www.lafionda.org/author/nicoladimitri/" title="Posts by Nicola Dimitri" class="author url fn" rel="author">Nicola Dimitri</a></span><div class="box-tags"></div><hr></div></div><div class="col-lg-4 sidebar"><form role="search" method="get" id="searchform" action="https://www.lafionda.org/"><div class="input-group mb-3"> <input type="text" value="" name="s" id="s" class="form-control cerca" placeholder="Cerca" aria-label="Recipient's username" aria-describedby="button-addon2"><div class="input-group-append"> <button class="btn btn-outline-secondary bottone-cerca" type="submit" id="searchsubmit" value="Cerca" aria-label="Search"><i class="fas fa-search"></i></button></div></div></form><div id="custom_html-3" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-9" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">IN LIBRERIA</h3><div class="textwidget custom-html-widget"><img   alt="La Fionda" data-src="https://www.lafionda.org/wp-content/uploads/2020/12/copertina-fronte.jpg" class="cop-fionda lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="cop-fionda" src="https://www.lafionda.org/wp-content/uploads/2020/12/copertina-fronte.jpg" alt="La Fionda"></noscript> <a href="https://www.rogasedizioni.net/la-fionda" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img  alt="Contro Golia" data-src="https://www.lafionda.org/wp-content/uploads/2020/12/contro-golia.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/12/contro-golia.jpg" alt="Contro Golia"></noscript> <a href="https://www.rogasedizioni.net/product-page/contro-golia-di-geminello-preterossi-e-gabriele-guzzi" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img  alt="L'altro volto del Peronismo" data-src="https://www.lafionda.org/wp-content/uploads/2021/02/sabato.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2021/02/sabato.jpg" alt="L'altro volto del Peronismo"></noscript> <a href="https://www.rogasedizioni.net/product-page/l-altro-volto-del-peronismo-di-ernesto-sabato" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a></div></div><div id="custom_html-10" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-7" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">DIBATTITI</h3><div class="textwidget custom-html-widget"></div></div><div id="media_image-6" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Scienze e potere</h3><a href="https://www.lafionda.org/scienzepotere/"><img width="300" height="300"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png 300w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-1024x1024.png 1024w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-150x150.png 150w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-768x768.png 768w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito.png 1080w"  data-src="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-2993  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png" class="image wp-image-2993  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png 300w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-1024x1024.png 1024w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-150x150.png 150w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-768x768.png 768w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Egemonia e strategia socialista</h3><a href="https://www.lafionda.org/category/strategiasocialista/"><img width="300" height="300"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1163  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="image wp-image-1163  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-5" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Si fa presto a dire Europa</h3><a href="https://www.lafionda.org/category/sifaprestoadireeuropa/"><img width="300" height="300"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1232  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="image wp-image-1232  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-2" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="mywidget-2" class="widget sezione-sidebar post-recenti widget_mywidget"><h3 class="widgettitle">ARTICOLI RECENTI</h3><ul class="elenco-custom-widget"><li><a href="https://www.lafionda.org/2021/03/30/quali-prospettive-per-la-solidarieta-europea-nello-scenario-post-covid/" title="Quali prospettive per la solidarietà europea nello scenario post-Covid?">Quali prospettive per la solidarietà europea nello scenario post-Covid?</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/nicoladimitri/" title="Posts by Nicola Dimitri" class="author url fn" rel="author">Nicola Dimitri</a></div></li><li><a href="https://www.lafionda.org/2021/03/29/considerazioni-e-interrogativi-virali/" title="Considerazioni e interrogativi virali">Considerazioni e interrogativi virali</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/montanari/" title="Posts by Bruno Montanari" class="author url fn" rel="author">Bruno Montanari</a></div></li><li><a href="https://www.lafionda.org/2021/03/28/il-divorzio-fra-dottori-e-popolo-la-lezione-quanto-mai-attuale-di-ernesto-sabato/" title="Il divorzio fra “dottori” e “popolo”: la lezione (quanto mai attuale) di Ernesto Sábato">Il divorzio fra “dottori” e “popolo”: la lezione (quanto mai attuale) di Ernesto Sábato</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/didonato/" title="Posts by Giulio Di Donato" class="author url fn" rel="author">Giulio Di Donato</a></div></li><li><a href="https://www.lafionda.org/2021/03/28/la-disfatta-europea-del-vaccino/" title="La disfatta europea sui vaccini">La disfatta europea sui vaccini</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/volfgang-streec/" title="Posts by Wolfgang Streeck" class="author url fn" rel="author">Wolfgang Streeck</a></div></li><li><a href="https://www.lafionda.org/2021/03/27/dobbiamo-tifare-per-gli-usa-piu-che-per-noi-stessi/" title="Dobbiamo tifare per gli USA più che per noi stessi">Dobbiamo tifare per gli USA più che per noi stessi</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/matragna/" title="Posts by Giuseppe Matranga" class="author url fn" rel="author">Giuseppe Matranga</a></div></li></ul></div><div id="custom_html-8" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="tag_cloud-2" class="widget sezione-sidebar post-recenti widget_tag_cloud"><h3 class="widgettitle">TAGS</h3><div class="tagcloud"><a href="https://www.lafionda.org/tag/capitolhill/" class="tag-cloud-link tag-link-210 tag-link-position-1" style="font-size: 16px;">Capitol Hill</a> <a href="https://www.lafionda.org/tag/congiunti/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 16px;">Congiunti</a> <a href="https://www.lafionda.org/tag/coronavirus/" class="tag-cloud-link tag-link-180 tag-link-position-3" style="font-size: 16px;">Coronavirus</a> <a href="https://www.lafionda.org/tag/cortecostituzionaletedesca/" class="tag-cloud-link tag-link-92 tag-link-position-4" style="font-size: 16px;">CorteCostituzionaleTedesca</a> <a href="https://www.lafionda.org/tag/draghi/" class="tag-cloud-link tag-link-218 tag-link-position-5" style="font-size: 16px;">Draghi</a> <a href="https://www.lafionda.org/tag/elezioni-usa/" class="tag-cloud-link tag-link-184 tag-link-position-6" style="font-size: 16px;">elezioni USA</a> <a href="https://www.lafionda.org/tag/europa/" class="tag-cloud-link tag-link-126 tag-link-position-7" style="font-size: 16px;">Europa</a> <a href="https://www.lafionda.org/tag/gpa/" class="tag-cloud-link tag-link-119 tag-link-position-8" style="font-size: 16px;">GPA</a> <a href="https://www.lafionda.org/tag/indispensabile/" class="tag-cloud-link tag-link-144 tag-link-position-9" style="font-size: 16px;">indispensabile</a> <a href="https://www.lafionda.org/tag/lavorettionline/" class="tag-cloud-link tag-link-150 tag-link-position-10" style="font-size: 16px;">lavorettionline</a> <a href="https://www.lafionda.org/tag/libri/" class="tag-cloud-link tag-link-147 tag-link-position-11" style="font-size: 16px;">libri</a> <a href="https://www.lafionda.org/tag/losurdo/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 16px;">Losurdo</a> <a href="https://www.lafionda.org/tag/maradona/" class="tag-cloud-link tag-link-190 tag-link-position-13" style="font-size: 16px;">maradona</a> <a href="https://www.lafionda.org/tag/mes/" class="tag-cloud-link tag-link-208 tag-link-position-14" style="font-size: 16px;">MES</a> <a href="https://www.lafionda.org/tag/oriente/" class="tag-cloud-link tag-link-111 tag-link-position-15" style="font-size: 16px;">Oriente</a> <a href="https://www.lafionda.org/tag/patrimoniale/" class="tag-cloud-link tag-link-196 tag-link-position-16" style="font-size: 16px;">Patrimoniale</a> <a href="https://www.lafionda.org/tag/pci/" class="tag-cloud-link tag-link-214 tag-link-position-17" style="font-size: 16px;">Pci</a> <a href="https://www.lafionda.org/tag/pci100/" class="tag-cloud-link tag-link-215 tag-link-position-18" style="font-size: 16px;">Pci100</a> <a href="https://www.lafionda.org/tag/recensioni/" class="tag-cloud-link tag-link-146 tag-link-position-19" style="font-size: 16px;">recensioni</a> <a href="https://www.lafionda.org/tag/recensioni-libri/" class="tag-cloud-link tag-link-145 tag-link-position-20" style="font-size: 16px;">recensioni libri</a> <a href="https://www.lafionda.org/tag/scuolaeuniversita/" class="tag-cloud-link tag-link-94 tag-link-position-21" style="font-size: 16px;">Scuola&amp;Università</a> <a href="https://www.lafionda.org/tag/sinistra/" class="tag-cloud-link tag-link-116 tag-link-position-22" style="font-size: 16px;">Sinistra</a> <a href="https://www.lafionda.org/tag/strategiasocialista/" class="tag-cloud-link tag-link-117 tag-link-position-23" style="font-size: 16px;">StrategiaSocialista</a> <a href="https://www.lafionda.org/tag/tagliodeiparlamentari/" class="tag-cloud-link tag-link-161 tag-link-position-24" style="font-size: 16px;">tagliodeiparlamentari</a> <a href="https://www.lafionda.org/tag/terzo-polo/" class="tag-cloud-link tag-link-224 tag-link-position-25" style="font-size: 16px;">terzo polo</a> <a href="https://www.lafionda.org/tag/transfobia/" class="tag-cloud-link tag-link-169 tag-link-position-26" style="font-size: 16px;">Transfobia</a> <a href="https://www.lafionda.org/tag/trump/" class="tag-cloud-link tag-link-209 tag-link-position-27" style="font-size: 16px;">Trump</a></div></div><div id="custom_html-6" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-4" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><div class="box-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" rel="noopener"><img   alt="logo-rogas" data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid" alt="logo-rogas"></noscript></a><p class="testo-sidebar-editore">Visita il sito del nostro editore e scopri tutte le novità.</p><p class="link-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" alt="logo-rogas" rel="noopener">- Rogas Edizioni -</a></p></div></div></div><div id="custom_html-5" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div></div></div></div><footer class="footer"><div class="container container-footer"><div class="row"><div class="col colonna-sinistra-footer"> <span class="copyleft">Copyleft Attribuzione - Non commerciale - CC BY-NC.<br>E' consentito scaricare le opere e condividerle citando la fonte e l'autore,  sia per intero sia in alcune parti, ma non possono essere utilizzate a fini commerciali.</span><hr> <span>Email - <a href="mailto:rivistalafionda@gmail.com">rivistalafionda@gmail.com</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span><a href="https://www.lafionda.org/privacy-policy/">Privacy Policy</a> - <a href="https://www.lafionda.org/cookie-policy/">Cookie Policy</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span class="icone-social-footer">Sviluppo e Web design - <a href="https://www.linkedin.com/in/andrea-sargentini-4243a01a0/" target="_blank" rel="noopener">Andrea Sargentini</a></span></div></div></div></footer></div>  <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script> <script type="text/javascript">$("#container-bottone-menu").click(function(){
  $(".container-span-menu").toggleClass("close-menu");
});</script> <script>document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar("Questo sito usa i cookie per garantire ai visitatori le funzionalità del sito, offrendo una migliore esperienza di lettura. Navigando su questo sito web accetti l'utilizzo dei cookie da parte nostra.",
      'Accetta', 'Ulteriori informazioni', '/cookie-policy');
  });</script> <script defer src="http://www.lafionda.org/wp-content/cache/autoptimize/js/autoptimize_4347970d1e1a478311e0142ea6beab25.js"></script></body></html>