<!doctype html><html lang="it"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Contro i Golia del nostro tempo"><meta name="facebook-domain-verification" content="p7cmjci6ppzcgtx8njh5r04ouay38f" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Josefin+Sans%7CLora%7CRaleway:400,700&amp;display=swap" /><link rel="shortcut icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"><link rel="icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"> <script src="https://kit.fontawesome.com/06e2c1ec2a.js" crossorigin="anonymous"></script> <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-     Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"><meta name="google-site-verification" content="uUrUztRpL1KquH1zq6sY63igtQqwMn3_9tDWCBaiGCc" /><link media="all" href="http://www.lafionda.org/wp-content/cache/autoptimize/css/autoptimize_bb414b6a105ed48d07d889d1e53e3ea4.css" rel="stylesheet" /><title>Postdemocrazia e crisi d’identità politica | La Fionda</title><meta name="description" content="Le rappresentazioni del postdemocratico pervadono l’immaginario dell’elettore occidentale sempre più in balia dei sondaggi d’opinione, dei talk shows politici"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Postdemocrazia e crisi d’identità politica | La Fionda" /><meta property="og:description" content="Le rappresentazioni del postdemocratico pervadono l’immaginario dell’elettore occidentale sempre più in balia dei sondaggi d’opinione, dei talk shows politici" /><meta property="og:url" content="https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/" /><meta property="og:site_name" content="La Fionda" /><meta property="article:publisher" content="https://www.facebook.com/lafiondarivista" /><meta property="article:section" content="2021" /><meta property="fb:app_id" content="608371529749383" /><meta property="og:image" content="https://www.lafionda.org/wp-content/uploads/2021/08/27-storie-apertura.jpg" /><meta property="og:image:secure_url" content="https://www.lafionda.org/wp-content/uploads/2021/08/27-storie-apertura.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="512" /><meta property="og:image:alt" content="Postdemocrazia e crisi d’identità politica" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Postdemocrazia e crisi d’identità politica | La Fionda" /><meta name="twitter:description" content="Le rappresentazioni del postdemocratico pervadono l’immaginario dell’elettore occidentale sempre più in balia dei sondaggi d’opinione, dei talk shows politici" /><meta name="twitter:image" content="https://www.lafionda.org/wp-content/uploads/2021/08/27-storie-apertura.jpg" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lafionda.org/#organization","name":"La Fionda","url":"https://www.lafionda.org","logo":{"@type":"ImageObject","@id":"https://www.lafionda.org/#logo","url":"https://www.lafionda.org/wp-content/uploads/2020/12/logo-anteprime.jpg","caption":"La Fionda","inLanguage":"it-IT","width":"500","height":"500"}},{"@type":"WebSite","@id":"https://www.lafionda.org/#website","url":"https://www.lafionda.org","name":"La Fionda","publisher":{"@id":"https://www.lafionda.org/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lafionda.org/wp-content/uploads/2021/08/27-storie-apertura.jpg","url":"https://www.lafionda.org/wp-content/uploads/2021/08/27-storie-apertura.jpg","width":"900","height":"512","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lafionda.org/author/valerio-macagnone/","name":"Valerio Macagnone","url":"https://www.lafionda.org/author/valerio-macagnone/","image":{"@type":"ImageObject","@id":"https://www.lafionda.org/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-10.02.59-150x150.jpeg","url":"https://www.lafionda.org/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-10.02.59-150x150.jpeg","caption":"Valerio Macagnone","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.lafionda.org/#organization"}},{"@type":"WebPage","@id":"https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/#webpage","url":"https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/","name":"Postdemocrazia e crisi d\u2019identit\u00e0 politica | La Fionda","datePublished":"2021-08-31T10:37:15+02:00","dateModified":"2021-08-31T10:37:15+02:00","author":{"@id":"https://www.lafionda.org/author/valerio-macagnone/"},"isPartOf":{"@id":"https://www.lafionda.org/#website"},"primaryImageOfPage":{"@id":"https://www.lafionda.org/wp-content/uploads/2021/08/27-storie-apertura.jpg"},"inLanguage":"it-IT"},{"@type":"Article","headline":"Postdemocrazia e crisi d\u2019identit\u00e0 politica | La Fionda","datePublished":"2021-08-31T10:37:15+02:00","dateModified":"2021-08-31T10:37:15+02:00","author":{"@id":"https://www.lafionda.org/author/valerio-macagnone/"},"publisher":{"@id":"https://www.lafionda.org/#organization"},"description":"Le rappresentazioni del postdemocratico pervadono l\u2019immaginario dell\u2019elettore occidentale sempre pi\u00f9 in balia dei sondaggi d\u2019opinione, dei talk shows politici","name":"Postdemocrazia e crisi d\u2019identit\u00e0 politica | La Fionda","@id":"https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/#richSnippet","isPartOf":{"@id":"https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/#webpage"},"image":{"@id":"https://www.lafionda.org/wp-content/uploads/2021/08/27-storie-apertura.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/#webpage"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-162427138-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-162427138-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-162427138-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lafionda.org","hash_tracking":"false","ua":"UA-162427138-1"};</script> <link rel="https://api.w.org/" href="https://www.lafionda.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lafionda.org/wp-json/wp/v2/posts/4408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lafionda.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lafionda.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://www.lafionda.org/?p=4408' /><link rel="alternate" type="application/json+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2021%2F08%2F31%2Fpostdemocrazia-e-crisi-didentita-politica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2021%2F08%2F31%2Fpostdemocrazia-e-crisi-didentita-politica%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> </head><body class="post-template-default single single-post postid-4408 single-format-standard"><div class=" main"><div class="container "><header><div class="box-logo"> <a href="https://www.lafionda.org"><img   alt="Logo" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo" alt="Logo"></noscript></a></div> <a href="/la-grande-trasformazione/"><div class="banner-cartaceo banner-cartaceo-secondo banner-desktop"><div class="banner-1"><p>In libreria il nuovo numero cartaceo della Fionda!</p><h3 class="entra-per-scoprirlo">Scopri di più</h3></div><div class="banner-2"><h3>La grande<br>trasformazione</h3><p>Attacco al lavoro</p></div></div> </a><nav class="navbar navbar-expand-xl navbar-light bg-light animate"> <a class="navbar-brand link-logo-piccolo" href="https://www.lafionda.org"><img   alt="Logo" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo" alt="Logo"></noscript></a> <button class="navbar-toggler float-right" id="container-bottone-menu" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><div class="container-span-menu"> <span class="span-menu span-menu-top animate"></span> <span class="span-menu span-menu-middle animate"></span> <span class="span-menu span-menu-bottom animate"></span></div> </button><div class="collapse navbar-collapse animate" id="navbarSupportedContent"><div class=" navbar-collapse animate"><ul id="menu-principale" class="navbar-nav mr-auto animate"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 nav-item"><a title="HOME" href="https://www.lafionda.org/" class="nav-link">HOME</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2484 nav-item"><a title="CHI SIAMO" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2484">CHI SIAMO</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2484" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486 nav-item"><a title="CHI SIAMO" href="https://www.lafionda.org/chi-siamo/" class="dropdown-item">CHI SIAMO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2485 nav-item"><a title="AUTORI" href="https://www.lafionda.org/autori/" class="dropdown-item">AUTORI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2487 nav-item"><a title="COLLABORA" href="https://www.lafionda.org/informazioni-per-gli-autori/" class="dropdown-item">COLLABORA</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-197 nav-item"><a title="VISIONI" href="https://www.lafionda.org/visioni/" class="nav-link">VISIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196 nav-item"><a title="VOCI" href="https://www.lafionda.org/voci/" class="nav-link">VOCI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198 nav-item"><a title="SASSI NELLO STAGNO" href="https://www.lafionda.org/sassi/" class="nav-link">SASSI NELLO STAGNO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-830 nav-item"><a title="TERZA PAGINA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-830">TERZA PAGINA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-830" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831 nav-item"><a title="RECENSIONI" href="https://www.lafionda.org/terzapagina/recensioni/" class="dropdown-item">RECENSIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832 nav-item"><a title="SPORT" href="https://www.lafionda.org/terzapagina/sport/" class="dropdown-item">SPORT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-4086 nav-item"><a title="LA RIVISTA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-4086">LA RIVISTA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-4086" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4082 nav-item"><a title="2/2021" href="https://www.lafionda.org/la-grande-trasformazione/" class="dropdown-item">2/2021</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4085 nav-item"><a title="1/2021" href="https://www.lafionda.org/nulla-sara-piu-come-prima/" class="dropdown-item">1/2021</a></li></ul></li></ul></div><div class="my-2 my-lg-2 box-menu-contatti"><ul class="navbar-nav mr-auto animate list-inline lista-menu-contatti"><li id="menu-item-fb" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18 nav-item"><a target="_blank" href="https://www.facebook.com/lafiondarivista/" rel="noopener" class="nav-link"><i class="fab fa-facebook-f"></i></a></li><li id="menu-item-tw" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19 nav-item"><a target="_blank" href="https://twitter.com/RivistaLaFionda" rel="noopener" class="nav-link"><i class="fab fa-twitter"></i></a></li><li id="menu-item-yt" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20 nav-item"><a target="_blank" href="https://www.youtube.com/c/LaFionda" rel="noopener" class="nav-link"><i class="fab fa-youtube"></i></a></li></ul></div></div></nav><div class="box-separatore"><hr class="separatore-header"></div> <a href="/la-grande-trasformazione/"><div class="banner-cartaceo banner-cartaceo-secondo banner-mobile"><div class="banner-1"><p>In libreria il nuovo numero cartaceo della Fionda!</p><h3 class="entra-per-scoprirlo">Scopri di più</h3></div><div class="banner-2"><h3>La grande <br>trasformazione</h3><p>Attacco al lavoro</p></div></div> </a></header><div class="row blog"><div class="col-lg-8"><div class="sezione-single-post"><div class="intestazione-post"><h1 class="titolo-single-post">Postdemocrazia e crisi d’identità politica</h1><hr> <img  alt=""  data-src="https://www.lafionda.org/wp-content/uploads/2021/08/27-storie-apertura.jpg" class="img-fluid foto-articolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2021/08/27-storie-apertura.jpg" alt="" class="img-fluid foto-articolo"></noscript><div class="cover-post"></div></div><div class="info-post"><span class="span-info"><i class="fas fa-calendar-alt"></i>31 Ago , 2021</span><span>|</span><span class="span-info"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/valerio-macagnone/" title="Posts by Valerio Macagnone" class="author url fn" rel="author">Valerio Macagnone</a></span><br class="br-cat"><span class="sep-cat sep-cat-margin"> | </span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/archivio/2021/" title="2021">2021</a><span class="sep-cat sep-cat-margin"> | </span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/visioni/" title="Visioni">Visioni</a></div><div class="contenuto-post"><p>Le rappresentazioni del postdemocratico pervadono l’immaginario dell’elettore occidentale sempre più in balia dei sondaggi d’opinione, dei talk shows politici e dell’eccesso di informazione che divide l’informazione ufficiale dalla contro-informazione che risultano, però, unite dai rapsodici tentativi di ricostruire un’immagine della realtà che vada a calzarsi con la fazione di appartenenza. Tuttavia, le appartenenze in una realtà come quella odierna, sempre più frammentata, disorganica e fluida (nel senso in cui veniva inteso da Bauman), risultano facilmente manipolabili dai media che offrono una lente d’ingrandimento concentrata su particolari legati ad esperienze e fenomeni contingenti sui cui organizzare le correnti d’opinione in cui verrà diviso il pubblico. Un pubblico che, in una realtà performante e composta da immagini istantanee, fatica a star dietro a questo turbinio scomposto e che vive rincorrendo la notizia o l’immagine più “performativa” da esibire sui social network indipendentemente dalla qualità contenutistica di ciò che viene esposto. La postdemocrazia descritta dal politologo Colin Crouch, dunque, non è solamente una liberaldemocrazia che presenta all’elettore/consumatore delle scelte preconfezionate, dei pacchetti commerciali di soddisfazione di esigenze minimali, è anche superamento della discussione democratica nel senso autentico in favore di surrogati virtuali in cui, come direbbe Carmelo Bene, si sciorina un opinionismo casalingo, vanitoso e arrogante<a href="#_ftn1">[1]</a>. L’inseguimento della piazza (i social) e l’assenza di strutture solide, unitarie e disciplinate da sistemi di pensiero in grado di offrire gli schemi concettuali d’interpretazione della realtà vivente, lasciano il campo libero a situazioni politiche a carattere prepartitico analoghe alle consorterie ottocentesche che anticiparono la nascita della Federazione italiana dell’associazione internazionale dei lavoratori che, di fatto, può essere considerata il primo partito politico in senso assoluto. Se si osserva la realtà contemporanea, la postdemocrazia può essere considerata a pieno titolo il terreno fertile della crisi d’identità politica dell’elettore/consumatore a cui vengono presentate le scelte indifferenziate dei partiti neoliberali la cui “duttilità” è elemento statutario di identificazione: Laura Agea, Sottosegretario di Stato agli affari europei, ha definito il M5S la più grande forza post-ideologica d’Europa, mentre il PD rimane saldamente ancorato alla costruzione neoliberale del discorso politico, rinunciando all’articolazione di un pensiero anche solo vagamente socialdemocratico. L’identità politica, un tempo definita da postulati ideologici che consentivano di distinguere l’anarco-collettivismo di Bakunin, dall’anarco-individualismo di Stirner, o ancora, il marxismo-leninismo dal socialismo utopistico, è plasmata quotidianamente dalle ancelle del pensiero unico globalista che, però a differenza dei suoi oppositori, ha una capacità di anticipazione e di adattamento lessicale e culturale che decostruisce ogni base del pensiero critico sostituendolo con etichette vuote, elettivamente assegnate a scopo denigratorio o derisorio (ad es.: No vax, sovranista, ecc.).</p><p>La pandemia di COVID-19 ha fortemente inasprito il dibattito pubblico trasformandolo di recente in una pseudo-contesa virtuale tra le fazioni dei vaccinati ligi al dovere e automaticamente (ed erroneamente) assimilati al pensiero di regime e le fazioni dei non vaccinati che vengono denigrate con piglio moralistico e sufficienza indotta. Ciononostante, entrambe le posizioni sono un prodotto esacerbato dai flussi di informazione e controinformazione dando luogo a conflitti orizzontali e contrapposizioni apodittiche che hanno un’enorme funzione diversiva rispetto alle questioni legate al momento attuale di ristrutturazione capitalistica e alla conseguente trasformazione dei rapporti di produzione in senso regressivo per il mondo del lavoro. Un esempio lampante di questo cambiamento retrivo si ha nella digitalizzazione prevista dal PNRR la cui agenda esibisce come obiettivo la trasformazione tecnologica dei processi produttivi e che nei fatti deforma i rapporti di forza garantendo profitti, abbattimento dei costi fissi di produzione e armi di ricatto sociale nei confronti dei lavoratori. Infatti, se da una parte la digitalizzazione e l’implementazione dello “smart working” conducono all’erogazione di plusvalore e di lavoro gratuito da parte dei dipendenti in considerazione dell’assenza di un concreto diritto alla disconnessione, dall’altra lo strumento del “Green Pass” può aprire scenari ritorsivi da parte datoriale con le minacce di demansionamento, licenziamento, sospensione della retribuzione, acuendo lo sbilanciamento di un rapporto di forza già pesantemente condizionato dalle riforme del mercato del lavoro degli ultimi anni in cui si è assistito a un vero e proprio attacco alle ultime tutele per la difesa del lavoro (vedasi la disciplina della reintegra dopo il Jobs act). Nonostante ciò, al di là delle significative eccezioni d’oltralpe rappresentate da “France Insoumise”, “Lutte Ouvrière”, “Partito Comunista Francese” e il sindacato intercategoriale “CGT”, e di “Patria socialista” e talune formazioni antifasciste italiane<a href="#_ftn2">[2]</a> che mettono in evidenza la necessità di investimenti pubblici nella sanità territoriale oltre che l’universalità e la gratuità della prestazione sanitaria, l’arena politica in Italia è ampiamente egemonizzata da forze reazionarie che, approfittando dello spaesamento e del disorientamento ideologico in cui versa il Paese e della difficile soluzione di equilibrio tra le libertà fondamentali e i doveri di solidarietà sociale sanciti costituzionalmente, cavalca l’onda della protesta contro il “Green Pass” esprimendo un’idea di libertà vaga, astratta e di conseguenza depotenziata del suo valore sociale che, nella sua definizione comunitaria e socialista assume i connotati di un termine di relazione. Karl Marx sosteneva infatti: “Solo nella comunità [Gemeinschaft] con altri ciascun individuo ha i mezzi per sviluppare in tutti i sensi le sue disposizioni; solo nella comunità diventa possibile la libertà personale”. Là dove sarebbe interessante analizzare l’illegittimità costituzionale dei trattamenti differenziati e dell’incentivo surrettizio alla vaccinazione (in assenza di una legge che disponga l’obbligatorietà), là dove si dovrebbe richiedere la sospensione o revoca dei diritti brevettuali sui vaccini in commercio per garantirne la produzione a favore dei Paesi più poveri, una certa critica esagitata da discutibili “influencer” virtuali preferisce additare i vaccinati come valletti fedeli al “regime” o preferisce esibire le differenze di trattamento tra immigrati e soggetti muniti di Green Pass ai fini della mobilità, banalizzando in modo sensazionalistico e puerile la questione delle libertà fondamentali e generando fratture sociali e antropologiche nella comunità. &nbsp;</p><p>La pandemia ha fortemente evidenziato tutte le lacune e le approssimazioni di cui soffrono altresì i movimenti di opposizione alla globalizzazione neoliberista che, in modo del tutto inconscio, riproducono le premesse strutturali su cui si fonda l’organizzazione dei rapporti umani nell’ambito di una società liquida. Le caratteristiche a-sociali del neoliberismo e le identità politiche fluide sono elementi che accelerano il processo di crisi di appartenenza che, a ben vedere, risulta ben più grave delle ingenuità tattiche e ideologiche dei movimenti protosocialisti dell’ottocento cui spesso si fa riferimento in modo comparativo per identificare l’attuale processo di destrutturazione del senso comune socialdemocratico. In effetti, al di là dei giudizi ingenerosi e polemicamente incontinenti di Marx ed Engels sulla composizione italiana della Prima Internazionale, l’internazionalismo Italiano ha dato un contributo fondamentale alla crescita di una coscienza popolare e di classe e, dunque, alla progressiva radicalizzazione del discorso politico nella cornice dello Stato liberale. Nell’attuale costellazione “social-sovranista”, invece, l’assenza di una cornice ideologica dai connotati inequivoci, l’idealizzazione dello scopo di fase come fine ultimo dell’azione politica, l’assenza di una disciplina interna che coordini le azioni territoriali, l’incapacità di dare una direzione intellettuale allo spontaneismo di piazza e l’eccesso di zelo nell’inseguimento mediatico del pubblico di riferimento, sono elementi che impediscono la realizzazione di una soggettività politica (popolare e di classe) dai tratti ben distinti in grado di fornire un indirizzo univoco alla disciplina giuridica dei rapporti sociali ed economici radicalmente contrapposta alla sovranità neoliberale. La crisi d’identità politica nella società post-moderna è uno degli avversari più temibili del socialismo del XXI secolo che dovrà fare i conti con la frammentarietà dello scenario contemporaneo contraddistinto sempre più da identità fluide e capaci di adattarsi alle esigenze eterodirette da analisti di mercato ed esperti di tecniche di persuasione che presentano le alternative politiche alla stregua di articoli di consumo. Come osserva acutamente Christopher Lasch: “La tecnologia diventa così un efficace strumento di controllo sociale – nel caso dei mass media, cortocircuitando il processo elettorale attraverso i sondaggi che contribuiscono a formare l’opinione pubblica invece di limitarsi a registrarla; riservando agli stessi media il diritto di scegliere i leader politici e i loro portavoce, e presentando la scelta di leader e di partiti come una scelta fra diversi beni di consumo”.<a href="#_ftn3">[3]</a></p><p>Il rischio summenzionato di approssimazione strategica e di avventurismo teso alla ricerca del “divo” a cui affibbiare la funzione di testa di sbarco per lo scardinamento della narrazione mainstream, può condurre alla rincorsa all’appuntamento elettorale ai fini di un successo nel breve/medio periodo, ma non è trascurabile che il non aver assegnato la priorità alla definizione dei principi determina un profluvio di personalismi e la disattenzione metodica verso il “contenuto” e i nuovi simboli di identificazione popolare e neosocialista può dar luogo al più a smanie di diversismo incapaci di costruire un senso comune. Il compito del socialismo del XXI secolo è di costruire un’appartenenza che vada oltre la semplice aggregazione eterogenea su scopi misurati nel breve termine e che respinga, qualora sia necessario, la definizione di frontiere di competizione politica sui temi mediaticamente in voga, perché solo presentandosi come “un’utopia attiva” (prendendo in prestito un’espressione di Bauman) in grado di produrre senso scientifico e solidità di pensiero (e non liquidità) che si può costruire un nuovo senso comune e l’identità democratica di un popolo.</p><hr class="wp-block-separator"/><p><a href="#_ftnref1">[1]</a> https://www.youtube.com/watch?v=tjB4zX066yQ</p><p><a href="#_ftnref2">[2]</a> https://www.wumingfoundation.com/giap/2021/08/kit-antifascista-contro-green-pass/?fbclid=IwAR3XHwKrFk07OlRkiWoiaXK7FZ4y0Xk6_NSKt_xSv5WJIJLY_53JR17F9o8</p><p><a href="#_ftnref3">[3]</a> Christopher Lasch, “L’io minimo – La mentalità della sopravvivenza in un’epoca di turbamenti”, cit., p. 15</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/" data-a2a-title="Postdemocrazia e crisi d’identità politica"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F08%2F31%2Fpostdemocrazia-e-crisi-didentita-politica%2F&amp;linkname=Postdemocrazia%20e%20crisi%20d%E2%80%99identit%C3%A0%20politica" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F08%2F31%2Fpostdemocrazia-e-crisi-didentita-politica%2F&amp;linkname=Postdemocrazia%20e%20crisi%20d%E2%80%99identit%C3%A0%20politica" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F08%2F31%2Fpostdemocrazia-e-crisi-didentita-politica%2F&amp;linkname=Postdemocrazia%20e%20crisi%20d%E2%80%99identit%C3%A0%20politica" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F08%2F31%2Fpostdemocrazia-e-crisi-didentita-politica%2F&amp;linkname=Postdemocrazia%20e%20crisi%20d%E2%80%99identit%C3%A0%20politica" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F08%2F31%2Fpostdemocrazia-e-crisi-didentita-politica%2F&amp;linkname=Postdemocrazia%20e%20crisi%20d%E2%80%99identit%C3%A0%20politica" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div> <span>Di: </span> <span class="nome-autore"><a href="https://www.lafionda.org/author/valerio-macagnone/" title="Posts by Valerio Macagnone" class="author url fn" rel="author">Valerio Macagnone</a></span><div class="box-tags"></div><hr></div></div><div class="col-lg-4 sidebar"><form role="search" method="get" id="searchform" action="https://www.lafionda.org/"><div class="input-group mb-3"> <input type="text" value="" name="s" id="s" class="form-control cerca" placeholder="Cerca" aria-label="Recipient's username" aria-describedby="button-addon2"><div class="input-group-append"> <button class="btn btn-outline-secondary bottone-cerca" type="submit" id="searchsubmit" value="Cerca" aria-label="Search"><i class="fas fa-search"></i></button></div></div></form><div id="custom_html-3" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-9" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">IN LIBRERIA</h3><div class="textwidget custom-html-widget"><img   alt="La Fionda" data-src="https://www.lafionda.org/wp-content/uploads/2021/07/la-grande-trasformazione-fronte.jpg" class="cop-fionda lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="cop-fionda" src="https://www.lafionda.org/wp-content/uploads/2021/07/la-grande-trasformazione-fronte.jpg" alt="La Fionda"></noscript> <a href="https://www.rogasedizioni.net/la-fionda" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img   alt="La Fionda" data-src="https://www.lafionda.org/wp-content/uploads/2020/12/copertina-fronte.jpg" class="cop-fionda lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="cop-fionda" src="https://www.lafionda.org/wp-content/uploads/2020/12/copertina-fronte.jpg" alt="La Fionda"></noscript> <a href="https://www.rogasedizioni.net/product-page/la-fionda-1-2021-nulla-sar%C3%A0-pi%C3%B9-come-prima" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img  alt="Contro Golia" data-src="https://www.lafionda.org/wp-content/uploads/2020/12/contro-golia.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/12/contro-golia.jpg" alt="Contro Golia"></noscript> <a href="https://www.rogasedizioni.net/product-page/contro-golia-di-geminello-preterossi-e-gabriele-guzzi" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img  alt="L'altro volto del Peronismo" data-src="https://www.lafionda.org/wp-content/uploads/2021/02/sabato.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2021/02/sabato.jpg" alt="L'altro volto del Peronismo"></noscript> <a href="https://www.rogasedizioni.net/product-page/l-altro-volto-del-peronismo-di-ernesto-sabato" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a></div></div><div id="custom_html-10" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-7" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">DIBATTITI</h3><div class="textwidget custom-html-widget"></div></div><div id="media_image-6" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Scienze e potere</h3><a href="https://www.lafionda.org/scienzepotere/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png 300w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-1024x1024.png 1024w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-150x150.png 150w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-768x768.png 768w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito.png 1080w"  data-src="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-2993  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png" class="image wp-image-2993  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png 300w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-1024x1024.png 1024w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-150x150.png 150w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-768x768.png 768w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Egemonia e strategia socialista</h3><a href="https://www.lafionda.org/category/strategiasocialista/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1163  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="image wp-image-1163  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-5" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Si fa presto a dire Europa</h3><a href="https://www.lafionda.org/category/sifaprestoadireeuropa/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1232  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="image wp-image-1232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-2" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="mywidget-2" class="widget sezione-sidebar post-recenti widget_mywidget"><h3 class="widgettitle">ARTICOLI RECENTI</h3><ul class="elenco-custom-widget"><li><a href="https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/" title="Postdemocrazia e crisi d’identità politica">Postdemocrazia e crisi d’identità politica</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/valerio-macagnone/" title="Posts by Valerio Macagnone" class="author url fn" rel="author">Valerio Macagnone</a></div></li><li><a href="https://www.lafionda.org/2021/08/30/il-tramonto-delloccidente-ovvero-la-fine-del-secolo-americano-la-teoria-del-sistema-mondo-come-chiave-interpretativa-degli-eventi-afghani/" title="Il tramonto dell&#8217;Occidente ovvero la fine del secolo americano. La teoria del sistema-mondo come chiave interpretativa degli eventi afghani">Il tramonto dell&#8217;Occidente ovvero la fine del secolo americano. La teoria del sistema-mondo come chiave interpretativa degli eventi afghani</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/fabrizio-venafro/" title="Posts by Fabrizio Venafro" class="author url fn" rel="author">Fabrizio Venafro</a></div></li><li><a href="https://www.lafionda.org/2021/08/27/green-pass-una-questione-di-sovranita-o-di-legittimita/" title="Green Pass: una questione di sovranità o di legittimità?">Green Pass: una questione di sovranità o di legittimità?</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/masi/" title="Posts by Matteo Masi" class="author url fn" rel="author">Matteo Masi</a></div></li><li><a href="https://www.lafionda.org/2021/08/26/pro-vax-e-no-vax-tra-credo-e-fiducia-la-cura-per-le-divisioni-sul-vaccino-e-la-cura-alla-fiducia-sociale/" title="Pro-vax e No-vax  tra credo e fiducia: la cura per le divisioni sul vaccino è la cura alla fiducia sociale">Pro-vax e No-vax  tra credo e fiducia: la cura per le divisioni sul vaccino è la cura alla fiducia sociale</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/moroelisa/" title="Posts by Elisa Moro" class="author url fn" rel="author">Elisa Moro</a></div></li><li><a href="https://www.lafionda.org/2021/08/25/noi-e-i-talebani-a-kabul-diritti-umani-e-relativismo-intervista-a-francescomaria-tedesco/" title="Noi e i talebani a Kabul: diritti umani e relativismo. Intervista a Francescomaria Tedesco">Noi e i talebani a Kabul: diritti umani e relativismo. Intervista a Francescomaria Tedesco</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/didonato/" title="Posts by Giulio Di Donato" class="author url fn" rel="author">Giulio Di Donato</a> and <a href="https://www.lafionda.org/author/volpi/" title="Posts by Alessandro Volpi" class="author url fn" rel="author">Alessandro Volpi</a></div></li></ul></div><div id="custom_html-8" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="tag_cloud-2" class="widget sezione-sidebar post-recenti widget_tag_cloud"><h3 class="widgettitle">TAGS</h3><div class="tagcloud"><a href="https://www.lafionda.org/tag/afghanistan/" class="tag-cloud-link tag-link-282 tag-link-position-1" style="font-size: 16px;">afghanistan</a> <a href="https://www.lafionda.org/tag/capitolhill/" class="tag-cloud-link tag-link-210 tag-link-position-2" style="font-size: 16px;">Capitol Hill</a> <a href="https://www.lafionda.org/tag/congiunti/" class="tag-cloud-link tag-link-93 tag-link-position-3" style="font-size: 16px;">Congiunti</a> <a href="https://www.lafionda.org/tag/coronavirus/" class="tag-cloud-link tag-link-180 tag-link-position-4" style="font-size: 16px;">Coronavirus</a> <a href="https://www.lafionda.org/tag/cortecostituzionaletedesca/" class="tag-cloud-link tag-link-92 tag-link-position-5" style="font-size: 16px;">CorteCostituzionaleTedesca</a> <a href="https://www.lafionda.org/tag/ddlzan/" class="tag-cloud-link tag-link-267 tag-link-position-6" style="font-size: 16px;">DDLZan</a> <a href="https://www.lafionda.org/tag/draghi/" class="tag-cloud-link tag-link-218 tag-link-position-7" style="font-size: 16px;">Draghi</a> <a href="https://www.lafionda.org/tag/elezioni-usa/" class="tag-cloud-link tag-link-184 tag-link-position-8" style="font-size: 16px;">elezioni USA</a> <a href="https://www.lafionda.org/tag/europa/" class="tag-cloud-link tag-link-126 tag-link-position-9" style="font-size: 16px;">Europa</a> <a href="https://www.lafionda.org/tag/gpa/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 16px;">GPA</a> <a href="https://www.lafionda.org/tag/indispensabile/" class="tag-cloud-link tag-link-144 tag-link-position-11" style="font-size: 16px;">indispensabile</a> <a href="https://www.lafionda.org/tag/lavorettionline/" class="tag-cloud-link tag-link-150 tag-link-position-12" style="font-size: 16px;">lavorettionline</a> <a href="https://www.lafionda.org/tag/libri/" class="tag-cloud-link tag-link-147 tag-link-position-13" style="font-size: 16px;">libri</a> <a href="https://www.lafionda.org/tag/losurdo/" class="tag-cloud-link tag-link-138 tag-link-position-14" style="font-size: 16px;">Losurdo</a> <a href="https://www.lafionda.org/tag/maradona/" class="tag-cloud-link tag-link-190 tag-link-position-15" style="font-size: 16px;">maradona</a> <a href="https://www.lafionda.org/tag/mes/" class="tag-cloud-link tag-link-208 tag-link-position-16" style="font-size: 16px;">MES</a> <a href="https://www.lafionda.org/tag/oriente/" class="tag-cloud-link tag-link-111 tag-link-position-17" style="font-size: 16px;">Oriente</a> <a href="https://www.lafionda.org/tag/patrimoniale/" class="tag-cloud-link tag-link-196 tag-link-position-18" style="font-size: 16px;">Patrimoniale</a> <a href="https://www.lafionda.org/tag/pci/" class="tag-cloud-link tag-link-214 tag-link-position-19" style="font-size: 16px;">Pci</a> <a href="https://www.lafionda.org/tag/pci100/" class="tag-cloud-link tag-link-215 tag-link-position-20" style="font-size: 16px;">Pci100</a> <a href="https://www.lafionda.org/tag/recensioni/" class="tag-cloud-link tag-link-146 tag-link-position-21" style="font-size: 16px;">recensioni</a> <a href="https://www.lafionda.org/tag/recensioni-libri/" class="tag-cloud-link tag-link-145 tag-link-position-22" style="font-size: 16px;">recensioni libri</a> <a href="https://www.lafionda.org/tag/scuolaeuniversita/" class="tag-cloud-link tag-link-94 tag-link-position-23" style="font-size: 16px;">Scuola&amp;Università</a> <a href="https://www.lafionda.org/tag/sinistra/" class="tag-cloud-link tag-link-116 tag-link-position-24" style="font-size: 16px;">Sinistra</a> <a href="https://www.lafionda.org/tag/strategiasocialista/" class="tag-cloud-link tag-link-117 tag-link-position-25" style="font-size: 16px;">StrategiaSocialista</a> <a href="https://www.lafionda.org/tag/tagliodeiparlamentari/" class="tag-cloud-link tag-link-161 tag-link-position-26" style="font-size: 16px;">tagliodeiparlamentari</a> <a href="https://www.lafionda.org/tag/terzo-polo/" class="tag-cloud-link tag-link-224 tag-link-position-27" style="font-size: 16px;">terzo polo</a> <a href="https://www.lafionda.org/tag/transfobia/" class="tag-cloud-link tag-link-169 tag-link-position-28" style="font-size: 16px;">Transfobia</a> <a href="https://www.lafionda.org/tag/trump/" class="tag-cloud-link tag-link-209 tag-link-position-29" style="font-size: 16px;">Trump</a></div></div><div id="custom_html-6" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-4" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><div class="box-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" rel="noopener"><img   alt="logo-rogas" data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid" alt="logo-rogas"></noscript></a><p class="testo-sidebar-editore">Visita il sito del nostro editore e scopri tutte le novità.</p><p class="link-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" alt="logo-rogas" rel="noopener">- Rogas Edizioni -</a></p></div></div></div><div id="custom_html-5" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div></div></div></div><footer class="footer"><div class="container container-footer"><div class="row"><div class="col colonna-sinistra-footer"> <span class="copyleft">Copyleft Attribuzione - Non commerciale - CC BY-NC.<br>E' consentito scaricare le opere e condividerle citando la fonte e l'autore,  sia per intero sia in alcune parti, ma non possono essere utilizzate a fini commerciali.</span><hr> <span>Email - <a href="mailto:rivistalafionda@gmail.com">rivistalafionda@gmail.com</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span><a href="https://www.lafionda.org/privacy-policy/">Privacy Policy</a> - <a href="https://www.lafionda.org/cookie-policy/">Cookie Policy</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span class="icone-social-footer">Sviluppo e Web design - <a href="https://www.linkedin.com/in/andrea-sargentini-4243a01a0/" target="_blank" rel="noopener">Andrea Sargentini</a></span></div></div></div></footer></div>  <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.lafionda.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"08f5165e81","disable_ajax_form":"false"};</script> <script type="text/javascript">$("#container-bottone-menu").click(function(){
  $(".container-span-menu").toggleClass("close-menu");
});</script> <script>document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar("Questo sito usa i cookie per garantire ai visitatori le funzionalità del sito, offrendo una migliore esperienza di lettura. Navigando su questo sito web accetti l'utilizzo dei cookie da parte nostra.",
      'Accetta', 'Ulteriori informazioni', '/cookie-policy');
  });</script> <script defer src="http://www.lafionda.org/wp-content/cache/autoptimize/js/autoptimize_28a7c6db212c84aa3b2740b798ce9468.js"></script></body></html>