<!doctype html><html lang="it"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Contro i Golia del nostro tempo"><meta name="facebook-domain-verification" content="p7cmjci6ppzcgtx8njh5r04ouay38f" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Josefin+Sans%7CLora%7CRaleway:400,700&amp;display=swap" /><link rel="shortcut icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"><link rel="icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"> <script src="https://kit.fontawesome.com/06e2c1ec2a.js" crossorigin="anonymous"></script> <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-     Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"><meta name="google-site-verification" content="uUrUztRpL1KquH1zq6sY63igtQqwMn3_9tDWCBaiGCc" /><link media="all" href="http://www.lafionda.org/wp-content/cache/autoptimize/css/autoptimize_bb414b6a105ed48d07d889d1e53e3ea4.css" rel="stylesheet" /><title>Quanto è reale la Roma noir? | La Fionda</title><meta name="description" content="Spunti da Nicola Lagioia, La città dei vivi, Einaudi, Torino, 2020"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.lafionda.org/2021/09/04/quanto-e-reale-la-roma-noir/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Quanto è reale la Roma noir? | La Fionda" /><meta property="og:description" content="Spunti da Nicola Lagioia, La città dei vivi, Einaudi, Torino, 2020" /><meta property="og:url" content="https://www.lafionda.org/2021/09/04/quanto-e-reale-la-roma-noir/" /><meta property="og:site_name" content="La Fionda" /><meta property="article:publisher" content="https://www.facebook.com/lafiondarivista" /><meta property="article:section" content="2021" /><meta property="og:updated_time" content="2021-09-04T12:12:06+02:00" /><meta property="fb:app_id" content="608371529749383" /><meta property="og:image" content="https://www.lafionda.org/wp-content/uploads/2021/09/la-citta-dei-vivi-lagioia-1.jpg" /><meta property="og:image:secure_url" content="https://www.lafionda.org/wp-content/uploads/2021/09/la-citta-dei-vivi-lagioia-1.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:alt" content="Quanto è reale la Roma noir?" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Quanto è reale la Roma noir? | La Fionda" /><meta name="twitter:description" content="Spunti da Nicola Lagioia, La città dei vivi, Einaudi, Torino, 2020" /><meta name="twitter:image" content="https://www.lafionda.org/wp-content/uploads/2021/09/la-citta-dei-vivi-lagioia-1.jpg" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lafionda.org/#organization","name":"La Fionda","url":"https://www.lafionda.org","logo":{"@type":"ImageObject","@id":"https://www.lafionda.org/#logo","url":"https://www.lafionda.org/wp-content/uploads/2020/12/logo-anteprime.jpg","caption":"La Fionda","inLanguage":"it-IT","width":"500","height":"500"}},{"@type":"WebSite","@id":"https://www.lafionda.org/#website","url":"https://www.lafionda.org","name":"La Fionda","publisher":{"@id":"https://www.lafionda.org/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lafionda.org/wp-content/uploads/2021/09/la-citta-dei-vivi-lagioia-1.jpg","url":"https://www.lafionda.org/wp-content/uploads/2021/09/la-citta-dei-vivi-lagioia-1.jpg","width":"1920","height":"1080","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lafionda.org/author/enrico-cerrini/","name":"Enrico Cerrini","url":"https://www.lafionda.org/author/enrico-cerrini/","image":{"@type":"ImageObject","@id":"https://www.lafionda.org/wp-content/uploads/2020/10/322574_2363488923394_1735133411_o-150x150.jpg","url":"https://www.lafionda.org/wp-content/uploads/2020/10/322574_2363488923394_1735133411_o-150x150.jpg","caption":"Enrico Cerrini","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.lafionda.org/#organization"}},{"@type":"WebPage","@id":"https://www.lafionda.org/2021/09/04/quanto-e-reale-la-roma-noir/#webpage","url":"https://www.lafionda.org/2021/09/04/quanto-e-reale-la-roma-noir/","name":"Quanto \u00e8 reale la Roma noir? | La Fionda","datePublished":"2021-09-04T12:10:42+02:00","dateModified":"2021-09-04T12:12:06+02:00","author":{"@id":"https://www.lafionda.org/author/enrico-cerrini/"},"isPartOf":{"@id":"https://www.lafionda.org/#website"},"primaryImageOfPage":{"@id":"https://www.lafionda.org/wp-content/uploads/2021/09/la-citta-dei-vivi-lagioia-1.jpg"},"inLanguage":"it-IT"},{"@type":"Article","headline":"Quanto \u00e8 reale la Roma noir? | La Fionda","datePublished":"2021-09-04T12:10:42+02:00","dateModified":"2021-09-04T12:12:06+02:00","author":{"@id":"https://www.lafionda.org/author/enrico-cerrini/"},"publisher":{"@id":"https://www.lafionda.org/#organization"},"description":"Spunti da Nicola Lagioia, La citt\u00e0 dei vivi, Einaudi, Torino, 2020","name":"Quanto \u00e8 reale la Roma noir? | La Fionda","@id":"https://www.lafionda.org/2021/09/04/quanto-e-reale-la-roma-noir/#richSnippet","isPartOf":{"@id":"https://www.lafionda.org/2021/09/04/quanto-e-reale-la-roma-noir/#webpage"},"image":{"@id":"https://www.lafionda.org/wp-content/uploads/2021/09/la-citta-dei-vivi-lagioia-1.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.lafionda.org/2021/09/04/quanto-e-reale-la-roma-noir/#webpage"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-162427138-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-162427138-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-162427138-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lafionda.org","hash_tracking":"false","ua":"UA-162427138-1"};</script> <link rel="https://api.w.org/" href="https://www.lafionda.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lafionda.org/wp-json/wp/v2/posts/4430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lafionda.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lafionda.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://www.lafionda.org/?p=4430' /><link rel="alternate" type="application/json+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2021%2F09%2F04%2Fquanto-e-reale-la-roma-noir%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2021%2F09%2F04%2Fquanto-e-reale-la-roma-noir%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> </head><body class="post-template-default single single-post postid-4430 single-format-standard"><div class=" main"><div class="container "><header><div class="box-logo"> <a href="https://www.lafionda.org"><img   alt="Logo" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo" alt="Logo"></noscript></a></div> <a href="/la-grande-trasformazione/"><div class="banner-cartaceo banner-cartaceo-secondo banner-desktop"><div class="banner-1"><p>In libreria il nuovo numero cartaceo della Fionda!</p><h3 class="entra-per-scoprirlo">Scopri di più</h3></div><div class="banner-2"><h3>La grande<br>trasformazione</h3><p>Attacco al lavoro</p></div></div> </a><nav class="navbar navbar-expand-xl navbar-light bg-light animate"> <a class="navbar-brand link-logo-piccolo" href="https://www.lafionda.org"><img   alt="Logo" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo" alt="Logo"></noscript></a> <button class="navbar-toggler float-right" id="container-bottone-menu" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><div class="container-span-menu"> <span class="span-menu span-menu-top animate"></span> <span class="span-menu span-menu-middle animate"></span> <span class="span-menu span-menu-bottom animate"></span></div> </button><div class="collapse navbar-collapse animate" id="navbarSupportedContent"><div class=" navbar-collapse animate"><ul id="menu-principale" class="navbar-nav mr-auto animate"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 nav-item"><a title="HOME" href="https://www.lafionda.org/" class="nav-link">HOME</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2484 nav-item"><a title="CHI SIAMO" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2484">CHI SIAMO</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2484" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486 nav-item"><a title="CHI SIAMO" href="https://www.lafionda.org/chi-siamo/" class="dropdown-item">CHI SIAMO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2485 nav-item"><a title="AUTORI" href="https://www.lafionda.org/autori/" class="dropdown-item">AUTORI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2487 nav-item"><a title="COLLABORA" href="https://www.lafionda.org/informazioni-per-gli-autori/" class="dropdown-item">COLLABORA</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197 nav-item"><a title="VISIONI" href="https://www.lafionda.org/visioni/" class="nav-link">VISIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196 nav-item"><a title="VOCI" href="https://www.lafionda.org/voci/" class="nav-link">VOCI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198 nav-item"><a title="SASSI NELLO STAGNO" href="https://www.lafionda.org/sassi/" class="nav-link">SASSI NELLO STAGNO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-830 nav-item"><a title="TERZA PAGINA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-830">TERZA PAGINA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-830" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831 nav-item"><a title="RECENSIONI" href="https://www.lafionda.org/terzapagina/recensioni/" class="dropdown-item">RECENSIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832 nav-item"><a title="SPORT" href="https://www.lafionda.org/terzapagina/sport/" class="dropdown-item">SPORT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-4086 nav-item"><a title="LA RIVISTA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-4086">LA RIVISTA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-4086" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4082 nav-item"><a title="2/2021" href="https://www.lafionda.org/la-grande-trasformazione/" class="dropdown-item">2/2021</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4085 nav-item"><a title="1/2021" href="https://www.lafionda.org/nulla-sara-piu-come-prima/" class="dropdown-item">1/2021</a></li></ul></li></ul></div><div class="my-2 my-lg-2 box-menu-contatti"><ul class="navbar-nav mr-auto animate list-inline lista-menu-contatti"><li id="menu-item-fb" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18 nav-item"><a target="_blank" href="https://www.facebook.com/lafiondarivista/" rel="noopener" class="nav-link"><i class="fab fa-facebook-f"></i></a></li><li id="menu-item-tw" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19 nav-item"><a target="_blank" href="https://twitter.com/RivistaLaFionda" rel="noopener" class="nav-link"><i class="fab fa-twitter"></i></a></li><li id="menu-item-yt" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20 nav-item"><a target="_blank" href="https://www.youtube.com/c/LaFionda" rel="noopener" class="nav-link"><i class="fab fa-youtube"></i></a></li></ul></div></div></nav><div class="box-separatore"><hr class="separatore-header"></div> <a href="/la-grande-trasformazione/"><div class="banner-cartaceo banner-cartaceo-secondo banner-mobile"><div class="banner-1"><p>In libreria il nuovo numero cartaceo della Fionda!</p><h3 class="entra-per-scoprirlo">Scopri di più</h3></div><div class="banner-2"><h3>La grande <br>trasformazione</h3><p>Attacco al lavoro</p></div></div> </a></header><div class="row blog"><div class="col-lg-8"><div class="sezione-single-post"><div class="intestazione-post"><h1 class="titolo-single-post">Quanto è reale la Roma noir?</h1><hr> <img  alt=""  data-src="https://www.lafionda.org/wp-content/uploads/2021/09/la-citta-dei-vivi-lagioia-1.jpg" class="img-fluid foto-articolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2021/09/la-citta-dei-vivi-lagioia-1.jpg" alt="" class="img-fluid foto-articolo"></noscript><div class="cover-post"></div></div><div class="info-post"><span class="span-info"><i class="fas fa-calendar-alt"></i>4 Set , 2021</span><span>|</span><span class="span-info"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/enrico-cerrini/" title="Posts by Enrico Cerrini" class="author url fn" rel="author">Enrico Cerrini</a></span><br class="br-cat"><span class="sep-cat sep-cat-margin"> | </span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/archivio/2021/" title="2021">2021</a><span class="sep-cat sep-cat-margin"> | </span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/terzapagina/" title="Terza Pagina">Terza Pagina</a></div><div class="contenuto-post"><p>Spunti da Nicola Lagioia, <em><a href="https://www.einaudi.it/catalogo-libri/narrativa-italiana/narrativa-italiana-contemporanea/la-citta-dei-vivi-nicola-lagioia-9788806233334/" target="_blank" rel="noopener">La città dei vivi</a></em>, Einaudi, Torino, 2020</p><p>Con la sua ultima opera, lo scrittore barese Nicola Lagioia, già vincitore del premio Strega, ha scandagliato la sua città di adozione, Roma. <em>La città dei vivi</em> racconta il delitto di Luca Varani, efferato fatto di cronaca nera avvenuto nel 2016. Qui l’autore tratteggia magnificamente i due assassini, dettaglia scrupolosamente gli avvenimenti e li inserisce nel contesto della capitale.</p><p>Il romanzo, parte della moderna narrativa non-fiction, scorre via velocemente, rappresentando una Roma malata e alimentando il pathos sia per la sorte dei personaggi che per le vicissitudini dell’autore. La vicenda ricorda <em>L’avversario</em>, capolavoro di Emmanuel Carrère che prende spunto dalla scia di sangue lasciata da Jean–Claude Romand nel 1993, caso che sconvolse la Francia.</p><p>Questo testo vuole analizzare le due differenze principali tra i due romanzi.</p><p>I protagonisti</p><p>La prima differenza riguarda la possibilità di calarsi nei personaggi. <em>L’avversario</em> narra di un uomo di quasi quarant’anni che ha mentito per tutta la sua vita, ha finto di terminare gli studi all’università e di aver poi intrapreso un’ottima carriera di medico. Ormai alle corde per la mancanza di denaro, uccide prima la moglie e i figli, poi i propri genitori. Vola a Parigi dove prova, senza successo, a strangolare l’amante e abbozza un maldestro tentativo di suicidio una volta rientrato a casa.</p><p>La ricostruzione della storia si basa quasi esclusivamente sulla testimonianza di Jean-Claude Romand. L’autore si limita a scavare nella psiche dell’assassino attraverso la ricostruzione dei fatti più gravi e importanti della sua vita, mentre si trasforma lentamente in mostro, divorato dall’ipocrisia e dalla menzogna. Questa nasce nella casa natale, sui monti della Giura, in cui mentire era peccato capitale ma non si faceva altro che raccontare bugie a fin di bene.</p><p>La vicenda sembra una storia delle nostre ombre, quando ci si lascia divorare dalle piccole menzogne quotidiane e dall’ipocrisia. Il lettore tocca con mano cosa può succedere se lasciamo libero sfogo a quelli che consideriamo piccoli vizi innocenti.</p><p><em>La città dei vivi</em> racconta invece di un omicidio maturato in pochi giorni. I demoni del vulcanico Marco Prato, giovane di famiglia alto borghese, sono in parte causati dall’incapacità materna di riconoscere la sua omosessualità. Manuel Foffo appare come il ragazzo di buona famiglia con poche prospettive, capace di partorire idee imprenditoriali, che solo il padre e il fratello sono in grado di mettere in pratica. I due si conoscono una sera di capodanno e iniziano una relazione particolare, basata su fellatio e cocaina.</p><p>Si rivedono pochi mesi dopo, nell’appartamento di Manuel Foffo nel quartiere Collatino, borgata romana a est della stazione Tiburtina. L’uso smodato di cocaina li porta a fantasticare su come uscire dal loro squallore, fino a pensare di prostituirsi e poi di commettere un reato, magari uno stupro. Invitano vari conoscenti all’appartamento. Almeno un paio di persone si rendono conto della situazione e se ne vanno. Poi è il turno di Luca Varani, un ragazzo della periferia, proveniente da La Storta, oltre il Grande Raccordo Anulare.</p><p>Luca Varani è sveglio, ha giurato amore eterno alla fidanzata storica, lavora in un’autofficina ma ha sempre bisogno di soldi. Probabilmente, per questo ha iniziato a prostituirsi e ha conosciuto Marco Prato. La situazione degenera fino all’omicidio. Il tribunale negherà la premeditazione di Manuel Foffo, ma gli riconoscerà la capacità di intendere e volere, condannandolo a lunghi anni di prigionia. Marco Prato, invece, si suiciderà in carcere.</p><p>Al contrario di Carrére, Lagioia può accedere a una serie di testimonianze dirette che indagano la vita sociale dei tre ragazzi coinvolti. Ad esempio, può leggere i messaggi WhatsApp e le minuziose ricostruzioni degli amici. I protagonisti diventano dei libri aperti sui loro pochi pregi e i molti difetti. L’esposizione delle vite dei protagonisti contraddice però la narrazione in cui quel delitto è terribile in quanto talmente improvvisato da poter essere effettuato da ognuno di noi. Due persone qualunque si mettono a pippare, vanno fuori di testa e uccidono un uomo.</p><p>Il lettore incontra però difficoltà a identificarsi negli assassini, le cui azioni appaiono squallide e frustranti. Possiamo davvero compatire le difficoltà di Manuel Foffo se dopo un brutale assassinio sembra preoccupato di passare per “frocio”, come dice lui? Gli uomini possono instaurare una relazione con una ragazza poco interessante, ma non molti sono capaci di accettare le fellatio per poi rifiutare continuamente il sesso. Possiamo infine immedesimarci con chi si chiude in casa a consumare cocaina mentre lo zio è in fin di vita?</p><p>Marco Prato non possiede questo cinismo desolato e squallido, mentre stupisce la sua abilità manipolatrice. Riesce a ottenere tutto quello che vuole ergendosi al ruolo di vittima e far vergognare l’altro delle proprie azioni. Abilità sopraffina, ma abietta e disgustosa, come quando truffa l’amico benestante per ottenere i soldi che spenderà in cocaina, poco prima dell’omicidio.</p><p>Di certo il delitto è casuale, non premeditato, ma appare il risultato di un percorso innescato dall’incontro di un cinico e un manipolatore. Non tutti i lettori possono ritrovarsi in uno di questi aspetti. Al contrario, la personalità di Jean-Claude Romand non risalta mai con questa precisione. L’analisi delle sue debolezze, delle sue manie e delle sue bugie si ferma prima di scendere troppo a fondo, rendendolo un corpo indistinto, in cui il lettore può identificarsi.</p><p>Roma</p><p>L’altra grande differenza è l’ambiente. I paesaggi della Giura sono solo uno scenario ameno che può contribuire a sviluppare la patina di ipocrisia che cala sugli eventi. La Roma del 2016, con il sindaco cacciato, dove sono attivi due Papi, sommersa dai rifiuti e con il sistema di trasporto pubblico in tilt, è il killer ideale. Le azioni omicide sembrano essere mosse da una capitale capace di fagocitare tutto. Il titolo stesso è un riferimento allo scandalo di mafia capitale che in quel momento faceva tremare i palazzi romani.</p><p>Come idea narrativa è fantastica e fornisce forza al racconto. Ma davvero chi vive a Roma è sommerso da un vortice folle di sesso e droga?</p><p>La vita romana è dura, di una durezza ben rappresentata dai padri dei due assassini, che nelle prime uscite pubbliche dimenticano di esprimere il proprio cordoglio alla famiglia della vittima. Ma la durezza non crea necessariamente mostri. Troppo spesso si rappresenta Roma come il blocco monolitico descritto da Massimo Carminati in una famosa intercettazione. Secondo l’ex terrorista nero, a Roma convivono la città dei morti, fatta di nefandezze e piccola criminalità, e quella dei vivi, che vive agiatamente. Infine, compare il mondo di mezzo, che favorisce i contatti tra le due sponde.</p><p>In realtà, Roma è un insieme di città poco connesse tra loro. Un buon lavoro per comprendere la capitale è il progetto #mapparoma lanciato dagli accademici Keti Lelo e Salvatore Monni, insieme al dirigente pubblico Federico Tomassi. Su <a href="http://www.mapparoma.info" target="_blank" rel="noopener">www.mapparoma.info</a> è possibile accedere alle mappe che chiariscono la composizione sociale della capitale, dal punto di vista di numerose variabili come i nuclei familiari, i titoli di studio, le preferenze politiche. Due volumi sono usciti a supporto del progetto. Nel secondo, <em>Le sette Rome</em><a href="#_ftn1">[1]</a>, gli autori raggruppano sette zone della capitale, non suddivise per area geografica ma per similarità socio economica.</p><p>Secondo lo studio, Marco Prato viveva tra il centro storico e la città ricca, la zona benestante, in linea con lo status familiare. Lo stesso Luca Varani viveva nell’estremo nord della città ricca. La Storta appare infatti come un paese di campagna esterno al GRA dove convivono ville e appartamenti umili. I suoi genitori sono semplici venditori di dolciumi ai mercati, ma l’ambiente sociale è tra i migliori, basta pensare che la fidanzata è l’unico personaggio positivo del romanzo. Sfortunatamente, Luca Varani si spinge a frequentare un gruppo di ragazzi in zona Battistini, nella città del disagio, che la fidanzata guarda con sospetto.</p><p>Luca Varani transita dal fulcro della città ricca, dove si prostituisce per i figli di papà, ma morirà nella città compatta, l’area più importante dal punto di vista demografico. Qui abitava Manuel Foffo, e abito anch’io, non troppo distante. La città compatta è prevalentemente formata dalle borgate intorno alla città storica, pensate dal regime fascista per espellere i poveri dal centro. Oggi sono i territori che beneficiano di maggiori spazi e servizi, oltre che della maggiore vivacità intellettuale della città, da cui nascono avanguardie<a href="#_ftn2">[2]</a>. Qui convivono in una certa armonia ricchi, poveri e migranti.</p><p>Anche in questi quartieri si denota una certa divisione sociale tra gli abitanti che si presenta, ad esempio, quando i romani scelgono il supermercato dove fare la spesa. Ma è ingannevole pensare che un gruppo sociale faccia parte della città dei vivi perché fa spesa al Conad, mentre l’altro fa parte dei morti perché frequenta il Todis.</p><p>La vita di borgata continua a correre placida senza sospettare che gli avventori del Todis siano disperati pronti a tutto per uscire dalla propria condizione e quelli del Conad dei viziati figli di papà assidui consumatori di droga. Se le due tipologie si incontrano a una festa comune, difficilmente ci scapperà il morto. &nbsp;</p><p>Al netto delle inchieste giornalistiche che narrano del disfacimento morale e del collasso socio-economico della capitale, i cittadini romani continuano a barcamenarsi, come se avessero imparato a districarsi in una giungla. Sfruttano i pochi spunti positivi, come la possibilità di effettuare documenti alle edicole, senza recarsi nel caos dei municipi. Sebbene lamentino la carenza di spazi e di servizi pubblici degni di questo nome, non diventano preda di un’isteria collettiva per cui si deve scegliere tra essere carnefici o vittime.</p><p>La stampa ha avuto un ruolo determinante nel creare lo scenario noir della capitale e alcuni pasi dell’opera alimentano questa chiave di lettura. Al termine del romanzo, la giornalista Chiara Ingrosso fissa un appuntamento con Ledo Prato, il padre di Marco, dopo averlo incontrato per caso. Lei porta in regalo un disco di Dalida, la cantante per cui il figlio provava una vera ossessione. L’anziano uomo spiega alla giovane giornalista che quel regalo è di cattivo gusto, ma lei non sembra capire. Si trae l’impressione che la carta stampata sia troppo abituata a scavare l’abisso per comprendere le minime relazioni sociali delle comunità che vuole narrare.</p><hr class="wp-block-separator"/><p><a href="#_ftnref1">[1]</a> Si veda <a href="https://www.donzelli.it/libro/9788855222563" target="_blank" rel="noopener">https://www.donzelli.it/libro/9788855222563</a></p><p><a href="#_ftnref2">[2]</a> Si veda ad esempio il progetto MURo (Museo di Urban Art di Roma) lanciato dall’artista Diavù tra Torpignattara e il Quadraro <a href="http://muromuseum.blogspot.com/p/m-u-r-o-f-e-s-t-i-v-l.html" target="_blank" rel="noopener">http://muromuseum.blogspot.com/p/m-u-r-o-f-e-s-t-i-v-l.html</a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.lafionda.org/2021/09/04/quanto-e-reale-la-roma-noir/" data-a2a-title="Quanto è reale la Roma noir?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F09%2F04%2Fquanto-e-reale-la-roma-noir%2F&amp;linkname=Quanto%20%C3%A8%20reale%20la%20Roma%20noir%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F09%2F04%2Fquanto-e-reale-la-roma-noir%2F&amp;linkname=Quanto%20%C3%A8%20reale%20la%20Roma%20noir%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F09%2F04%2Fquanto-e-reale-la-roma-noir%2F&amp;linkname=Quanto%20%C3%A8%20reale%20la%20Roma%20noir%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F09%2F04%2Fquanto-e-reale-la-roma-noir%2F&amp;linkname=Quanto%20%C3%A8%20reale%20la%20Roma%20noir%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F09%2F04%2Fquanto-e-reale-la-roma-noir%2F&amp;linkname=Quanto%20%C3%A8%20reale%20la%20Roma%20noir%3F" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div> <span>Di: </span> <span class="nome-autore"><a href="https://www.lafionda.org/author/enrico-cerrini/" title="Posts by Enrico Cerrini" class="author url fn" rel="author">Enrico Cerrini</a></span><div class="box-tags"></div><hr></div></div><div class="col-lg-4 sidebar"><form role="search" method="get" id="searchform" action="https://www.lafionda.org/"><div class="input-group mb-3"> <input type="text" value="" name="s" id="s" class="form-control cerca" placeholder="Cerca" aria-label="Recipient's username" aria-describedby="button-addon2"><div class="input-group-append"> <button class="btn btn-outline-secondary bottone-cerca" type="submit" id="searchsubmit" value="Cerca" aria-label="Search"><i class="fas fa-search"></i></button></div></div></form><div id="custom_html-3" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-9" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">IN LIBRERIA</h3><div class="textwidget custom-html-widget"><img   alt="La Fionda" data-src="https://www.lafionda.org/wp-content/uploads/2021/07/la-grande-trasformazione-fronte.jpg" class="cop-fionda lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="cop-fionda" src="https://www.lafionda.org/wp-content/uploads/2021/07/la-grande-trasformazione-fronte.jpg" alt="La Fionda"></noscript> <a href="https://www.rogasedizioni.net/la-fionda" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img   alt="La Fionda" data-src="https://www.lafionda.org/wp-content/uploads/2020/12/copertina-fronte.jpg" class="cop-fionda lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="cop-fionda" src="https://www.lafionda.org/wp-content/uploads/2020/12/copertina-fronte.jpg" alt="La Fionda"></noscript> <a href="https://www.rogasedizioni.net/product-page/la-fionda-1-2021-nulla-sar%C3%A0-pi%C3%B9-come-prima" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img  alt="Contro Golia" data-src="https://www.lafionda.org/wp-content/uploads/2020/12/contro-golia.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/12/contro-golia.jpg" alt="Contro Golia"></noscript> <a href="https://www.rogasedizioni.net/product-page/contro-golia-di-geminello-preterossi-e-gabriele-guzzi" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img  alt="L'altro volto del Peronismo" data-src="https://www.lafionda.org/wp-content/uploads/2021/02/sabato.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2021/02/sabato.jpg" alt="L'altro volto del Peronismo"></noscript> <a href="https://www.rogasedizioni.net/product-page/l-altro-volto-del-peronismo-di-ernesto-sabato" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a></div></div><div id="custom_html-10" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-7" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">DIBATTITI</h3><div class="textwidget custom-html-widget"></div></div><div id="media_image-6" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Scienze e potere</h3><a href="https://www.lafionda.org/scienzepotere/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png 300w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-1024x1024.png 1024w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-150x150.png 150w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-768x768.png 768w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito.png 1080w"  data-src="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-2993  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png" class="image wp-image-2993  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png 300w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-1024x1024.png 1024w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-150x150.png 150w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-768x768.png 768w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Egemonia e strategia socialista</h3><a href="https://www.lafionda.org/category/strategiasocialista/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1163  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="image wp-image-1163  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-5" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Si fa presto a dire Europa</h3><a href="https://www.lafionda.org/category/sifaprestoadireeuropa/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1232  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="image wp-image-1232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-2" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="mywidget-2" class="widget sezione-sidebar post-recenti widget_mywidget"><h3 class="widgettitle">ARTICOLI RECENTI</h3><ul class="elenco-custom-widget"><li><a href="https://www.lafionda.org/2021/09/04/quanto-e-reale-la-roma-noir/" title="Quanto è reale la Roma noir?">Quanto è reale la Roma noir?</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/enrico-cerrini/" title="Posts by Enrico Cerrini" class="author url fn" rel="author">Enrico Cerrini</a></div></li><li><a href="https://www.lafionda.org/2021/09/03/democrazia-senza-consenso-sulle-ragioni-della-perdita-del-demos/" title="Democrazia senza consenso. Sulle ragioni della perdita del “demos”">Democrazia senza consenso. Sulle ragioni della perdita del “demos”</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/salvatore-bianco/" title="Posts by Salvatore Bianco" class="author url fn" rel="author">Salvatore Bianco</a></div></li><li><a href="https://www.lafionda.org/2021/09/02/note-storiche-sulla-moderna-ideologia-sanitaria/" title="Note storiche sulla moderna ideologia sanitaria">Note storiche sulla moderna ideologia sanitaria</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/norberto-albano/" title="Posts by Norberto Albano" class="author url fn" rel="author">Norberto Albano</a></div></li><li><a href="https://www.lafionda.org/2021/09/01/come-andra-a-finire/" title="Come andrà a finire?">Come andrà a finire?</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/francesco-prandel/" title="Posts by Francesco Prandel" class="author url fn" rel="author">Francesco Prandel</a></div></li><li><a href="https://www.lafionda.org/2021/08/31/postdemocrazia-e-crisi-didentita-politica/" title="Postdemocrazia e crisi d’identità politica">Postdemocrazia e crisi d’identità politica</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/valerio-macagnone/" title="Posts by Valerio Macagnone" class="author url fn" rel="author">Valerio Macagnone</a></div></li></ul></div><div id="custom_html-8" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="tag_cloud-2" class="widget sezione-sidebar post-recenti widget_tag_cloud"><h3 class="widgettitle">TAGS</h3><div class="tagcloud"><a href="https://www.lafionda.org/tag/afghanistan/" class="tag-cloud-link tag-link-282 tag-link-position-1" style="font-size: 16px;">afghanistan</a> <a href="https://www.lafionda.org/tag/capitolhill/" class="tag-cloud-link tag-link-210 tag-link-position-2" style="font-size: 16px;">Capitol Hill</a> <a href="https://www.lafionda.org/tag/congiunti/" class="tag-cloud-link tag-link-93 tag-link-position-3" style="font-size: 16px;">Congiunti</a> <a href="https://www.lafionda.org/tag/coronavirus/" class="tag-cloud-link tag-link-180 tag-link-position-4" style="font-size: 16px;">Coronavirus</a> <a href="https://www.lafionda.org/tag/cortecostituzionaletedesca/" class="tag-cloud-link tag-link-92 tag-link-position-5" style="font-size: 16px;">CorteCostituzionaleTedesca</a> <a href="https://www.lafionda.org/tag/ddlzan/" class="tag-cloud-link tag-link-267 tag-link-position-6" style="font-size: 16px;">DDLZan</a> <a href="https://www.lafionda.org/tag/draghi/" class="tag-cloud-link tag-link-218 tag-link-position-7" style="font-size: 16px;">Draghi</a> <a href="https://www.lafionda.org/tag/elezioni-usa/" class="tag-cloud-link tag-link-184 tag-link-position-8" style="font-size: 16px;">elezioni USA</a> <a href="https://www.lafionda.org/tag/europa/" class="tag-cloud-link tag-link-126 tag-link-position-9" style="font-size: 16px;">Europa</a> <a href="https://www.lafionda.org/tag/gpa/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 16px;">GPA</a> <a href="https://www.lafionda.org/tag/indispensabile/" class="tag-cloud-link tag-link-144 tag-link-position-11" style="font-size: 16px;">indispensabile</a> <a href="https://www.lafionda.org/tag/lavorettionline/" class="tag-cloud-link tag-link-150 tag-link-position-12" style="font-size: 16px;">lavorettionline</a> <a href="https://www.lafionda.org/tag/libri/" class="tag-cloud-link tag-link-147 tag-link-position-13" style="font-size: 16px;">libri</a> <a href="https://www.lafionda.org/tag/losurdo/" class="tag-cloud-link tag-link-138 tag-link-position-14" style="font-size: 16px;">Losurdo</a> <a href="https://www.lafionda.org/tag/maradona/" class="tag-cloud-link tag-link-190 tag-link-position-15" style="font-size: 16px;">maradona</a> <a href="https://www.lafionda.org/tag/mes/" class="tag-cloud-link tag-link-208 tag-link-position-16" style="font-size: 16px;">MES</a> <a href="https://www.lafionda.org/tag/oriente/" class="tag-cloud-link tag-link-111 tag-link-position-17" style="font-size: 16px;">Oriente</a> <a href="https://www.lafionda.org/tag/patrimoniale/" class="tag-cloud-link tag-link-196 tag-link-position-18" style="font-size: 16px;">Patrimoniale</a> <a href="https://www.lafionda.org/tag/pci/" class="tag-cloud-link tag-link-214 tag-link-position-19" style="font-size: 16px;">Pci</a> <a href="https://www.lafionda.org/tag/pci100/" class="tag-cloud-link tag-link-215 tag-link-position-20" style="font-size: 16px;">Pci100</a> <a href="https://www.lafionda.org/tag/recensioni/" class="tag-cloud-link tag-link-146 tag-link-position-21" style="font-size: 16px;">recensioni</a> <a href="https://www.lafionda.org/tag/recensioni-libri/" class="tag-cloud-link tag-link-145 tag-link-position-22" style="font-size: 16px;">recensioni libri</a> <a href="https://www.lafionda.org/tag/scuolaeuniversita/" class="tag-cloud-link tag-link-94 tag-link-position-23" style="font-size: 16px;">Scuola&amp;Università</a> <a href="https://www.lafionda.org/tag/sinistra/" class="tag-cloud-link tag-link-116 tag-link-position-24" style="font-size: 16px;">Sinistra</a> <a href="https://www.lafionda.org/tag/strategiasocialista/" class="tag-cloud-link tag-link-117 tag-link-position-25" style="font-size: 16px;">StrategiaSocialista</a> <a href="https://www.lafionda.org/tag/tagliodeiparlamentari/" class="tag-cloud-link tag-link-161 tag-link-position-26" style="font-size: 16px;">tagliodeiparlamentari</a> <a href="https://www.lafionda.org/tag/terzo-polo/" class="tag-cloud-link tag-link-224 tag-link-position-27" style="font-size: 16px;">terzo polo</a> <a href="https://www.lafionda.org/tag/transfobia/" class="tag-cloud-link tag-link-169 tag-link-position-28" style="font-size: 16px;">Transfobia</a> <a href="https://www.lafionda.org/tag/trump/" class="tag-cloud-link tag-link-209 tag-link-position-29" style="font-size: 16px;">Trump</a></div></div><div id="custom_html-6" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-4" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><div class="box-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" rel="noopener"><img   alt="logo-rogas" data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid" alt="logo-rogas"></noscript></a><p class="testo-sidebar-editore">Visita il sito del nostro editore e scopri tutte le novità.</p><p class="link-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" alt="logo-rogas" rel="noopener">- Rogas Edizioni -</a></p></div></div></div><div id="custom_html-5" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div></div></div></div><footer class="footer"><div class="container container-footer"><div class="row"><div class="col colonna-sinistra-footer"> <span class="copyleft">Copyleft Attribuzione - Non commerciale - CC BY-NC.<br>E' consentito scaricare le opere e condividerle citando la fonte e l'autore,  sia per intero sia in alcune parti, ma non possono essere utilizzate a fini commerciali.</span><hr> <span>Email - <a href="mailto:rivistalafionda@gmail.com">rivistalafionda@gmail.com</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span><a href="https://www.lafionda.org/privacy-policy/">Privacy Policy</a> - <a href="https://www.lafionda.org/cookie-policy/">Cookie Policy</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span class="icone-social-footer">Sviluppo e Web design - <a href="https://www.linkedin.com/in/andrea-sargentini-4243a01a0/" target="_blank" rel="noopener">Andrea Sargentini</a></span></div></div></div></footer></div>  <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.lafionda.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7503d6cde9","disable_ajax_form":"false"};</script> <script type="text/javascript">$("#container-bottone-menu").click(function(){
  $(".container-span-menu").toggleClass("close-menu");
});</script> <script>document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar("Questo sito usa i cookie per garantire ai visitatori le funzionalità del sito, offrendo una migliore esperienza di lettura. Navigando su questo sito web accetti l'utilizzo dei cookie da parte nostra.",
      'Accetta', 'Ulteriori informazioni', '/cookie-policy');
  });</script> <script defer src="http://www.lafionda.org/wp-content/cache/autoptimize/js/autoptimize_28a7c6db212c84aa3b2740b798ce9468.js"></script></body></html>