<!doctype html><html lang="it"><head ><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Contro i Golia del nostro tempo"><meta name="facebook-domain-verification" content="p7cmjci6ppzcgtx8njh5r04ouay38f" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Josefin+Sans%7CLora%7CRaleway:400,700&amp;display=swap" /><link rel="shortcut icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"><link rel="icon" href="http://www.lafionda.org/wp-content/themes/lafionda/img/favicon-def.ico" type="image/x-icon"> <script src="https://kit.fontawesome.com/06e2c1ec2a.js" crossorigin="anonymous"></script> <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" integrity="sha384-     Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous"><meta name="google-site-verification" content="uUrUztRpL1KquH1zq6sY63igtQqwMn3_9tDWCBaiGCc" /><link media="all" href="http://www.lafionda.org/wp-content/cache/autoptimize/css/autoptimize_62e53d3cb669681a77d2767deb144224.css" rel="stylesheet" /><title>«La persona prima di tutto» | La Fionda</title><meta name="description" content="Appunti per una riflessione sul concetto e la pratica della libertà all’origine della Costituzione."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.lafionda.org/2021/11/15/la-persona-prima-di-tutto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="«La persona prima di tutto» | La Fionda" /><meta property="og:description" content="Appunti per una riflessione sul concetto e la pratica della libertà all’origine della Costituzione." /><meta property="og:url" content="https://www.lafionda.org/2021/11/15/la-persona-prima-di-tutto/" /><meta property="og:site_name" content="La Fionda" /><meta property="article:publisher" content="https://www.facebook.com/lafiondarivista" /><meta property="article:section" content="2021" /><meta property="og:updated_time" content="2021-11-14T21:45:33+01:00" /><meta property="fb:app_id" content="608371529749383" /><meta property="og:image" content="https://www.lafionda.org/wp-content/uploads/2021/11/11-07-deputati-dell_assemblea-costituente-itluce-700x388-700x353-1.jpg" /><meta property="og:image:secure_url" content="https://www.lafionda.org/wp-content/uploads/2021/11/11-07-deputati-dell_assemblea-costituente-itluce-700x388-700x353-1.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="353" /><meta property="og:image:alt" content="«La persona prima di tutto»" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="«La persona prima di tutto» | La Fionda" /><meta name="twitter:description" content="Appunti per una riflessione sul concetto e la pratica della libertà all’origine della Costituzione." /><meta name="twitter:image" content="https://www.lafionda.org/wp-content/uploads/2021/11/11-07-deputati-dell_assemblea-costituente-itluce-700x388-700x353-1.jpg" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lafionda.org/#organization","name":"La Fionda","url":"https://www.lafionda.org","logo":{"@type":"ImageObject","@id":"https://www.lafionda.org/#logo","url":"https://www.lafionda.org/wp-content/uploads/2020/12/logo-anteprime.jpg","caption":"La Fionda","inLanguage":"it-IT","width":"500","height":"500"}},{"@type":"WebSite","@id":"https://www.lafionda.org/#website","url":"https://www.lafionda.org","name":"La Fionda","publisher":{"@id":"https://www.lafionda.org/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lafionda.org/wp-content/uploads/2021/11/11-07-deputati-dell_assemblea-costituente-itluce-700x388-700x353-1.jpg","url":"https://www.lafionda.org/wp-content/uploads/2021/11/11-07-deputati-dell_assemblea-costituente-itluce-700x388-700x353-1.jpg","width":"700","height":"353","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lafionda.org/author/gisondi/","name":"Giulio Gisondi","url":"https://www.lafionda.org/author/gisondi/","image":{"@type":"ImageObject","@id":"https://www.lafionda.org/wp-content/uploads/2020/04/gisondi-150x150.png","url":"https://www.lafionda.org/wp-content/uploads/2020/04/gisondi-150x150.png","caption":"Giulio Gisondi","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.lafionda.org/#organization"}},{"@type":"WebPage","@id":"https://www.lafionda.org/2021/11/15/la-persona-prima-di-tutto/#webpage","url":"https://www.lafionda.org/2021/11/15/la-persona-prima-di-tutto/","name":"\u00abLa persona prima di tutto\u00bb | La Fionda","datePublished":"2021-11-15T09:30:00+01:00","dateModified":"2021-11-15T09:30:00+01:00","author":{"@id":"https://www.lafionda.org/author/gisondi/"},"isPartOf":{"@id":"https://www.lafionda.org/#website"},"primaryImageOfPage":{"@id":"https://www.lafionda.org/wp-content/uploads/2021/11/11-07-deputati-dell_assemblea-costituente-itluce-700x388-700x353-1.jpg"},"inLanguage":"it-IT"},{"@type":"Article","headline":"\u00abLa persona prima di tutto\u00bb | La Fionda","datePublished":"2021-11-15T09:30:00+01:00","dateModified":"2021-11-15T09:30:00+01:00","author":{"@id":"https://www.lafionda.org/author/gisondi/"},"publisher":{"@id":"https://www.lafionda.org/#organization"},"description":"Appunti per una riflessione sul concetto e la pratica della libert\u00e0 all\u2019origine della Costituzione.","name":"\u00abLa persona prima di tutto\u00bb | La Fionda","@id":"https://www.lafionda.org/2021/11/15/la-persona-prima-di-tutto/#richSnippet","isPartOf":{"@id":"https://www.lafionda.org/2021/11/15/la-persona-prima-di-tutto/#webpage"},"image":{"@id":"https://www.lafionda.org/wp-content/uploads/2021/11/11-07-deputati-dell_assemblea-costituente-itluce-700x388-700x353-1.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.lafionda.org/2021/11/15/la-persona-prima-di-tutto/#webpage"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-162427138-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script>  <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lafionda.org","hash_tracking":"false","ua":"UA-162427138-1","v4_id":""};</script> <script type='text/javascript' id='addtoany-js-after'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="https://api.w.org/" href="https://www.lafionda.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lafionda.org/wp-json/wp/v2/posts/4896" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lafionda.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lafionda.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.lafionda.org/?p=4896' /><link rel="alternate" type="application/json+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2021%2F11%2F15%2Fla-persona-prima-di-tutto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lafionda.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lafionda.org%2F2021%2F11%2F15%2Fla-persona-prima-di-tutto%2F&#038;format=xml" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> </head><body class="post-template-default single single-post postid-4896 single-format-standard"><div class=" main"><div class="container "><header><div class="box-logo"> <a href="https://www.lafionda.org"><img   alt="Logo" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo" alt="Logo"></noscript></a></div> <a href="/la-grande-trasformazione/"><div class="banner-cartaceo banner-cartaceo-secondo banner-desktop"><div class="banner-1"><p>In libreria il nuovo numero cartaceo della Fionda!</p><h3 class="entra-per-scoprirlo">Scopri di più</h3></div><div class="banner-2"><h3>La grande<br>trasformazione</h3><p>Attacco al lavoro</p></div></div> </a><nav class="navbar navbar-expand-xl navbar-light bg-light animate"> <a class="navbar-brand link-logo-piccolo" href="https://www.lafionda.org"><img   alt="Logo" data-src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.lafionda.org/wp-content/themes/lafionda/img/logo.png" class="img-fluid logo-piccolo" alt="Logo"></noscript></a> <button class="navbar-toggler float-right" id="container-bottone-menu" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><div class="container-span-menu"> <span class="span-menu span-menu-top animate"></span> <span class="span-menu span-menu-middle animate"></span> <span class="span-menu span-menu-bottom animate"></span></div> </button><div class="collapse navbar-collapse animate" id="navbarSupportedContent"><div class=" navbar-collapse animate"><ul id="menu-principale" class="navbar-nav mr-auto animate"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 nav-item"><a title="HOME" href="https://www.lafionda.org/" class="nav-link">HOME</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2484 nav-item"><a title="CHI SIAMO" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2484">CHI SIAMO</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2484" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486 nav-item"><a title="CHI SIAMO" href="https://www.lafionda.org/chi-siamo/" class="dropdown-item">CHI SIAMO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2485 nav-item"><a title="AUTORI" href="https://www.lafionda.org/autori/" class="dropdown-item">AUTORI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2487 nav-item"><a title="COLLABORA" href="https://www.lafionda.org/informazioni-per-gli-autori/" class="dropdown-item">COLLABORA</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-197 nav-item"><a title="VISIONI" href="https://www.lafionda.org/visioni/" class="nav-link">VISIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196 nav-item"><a title="VOCI" href="https://www.lafionda.org/voci/" class="nav-link">VOCI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198 nav-item"><a title="SASSI NELLO STAGNO" href="https://www.lafionda.org/sassi/" class="nav-link">SASSI NELLO STAGNO</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-830 nav-item"><a title="TERZA PAGINA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-830">TERZA PAGINA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-830" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831 nav-item"><a title="RECENSIONI" href="https://www.lafionda.org/terzapagina/recensioni/" class="dropdown-item">RECENSIONI</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832 nav-item"><a title="SPORT" href="https://www.lafionda.org/terzapagina/sport/" class="dropdown-item">SPORT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-4086 nav-item"><a title="LA RIVISTA" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-4086">LA RIVISTA</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-4086" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4082 nav-item"><a title="2/2021" href="https://www.lafionda.org/la-grande-trasformazione/" class="dropdown-item">2/2021</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4085 nav-item"><a title="1/2021" href="https://www.lafionda.org/nulla-sara-piu-come-prima/" class="dropdown-item">1/2021</a></li></ul></li></ul></div><div class="my-2 my-lg-2 box-menu-contatti"><ul class="navbar-nav mr-auto animate list-inline lista-menu-contatti"><li id="menu-item-fb" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18 nav-item"><a target="_blank" href="https://www.facebook.com/lafiondarivista/" rel="noopener" class="nav-link"><i class="fab fa-facebook-f"></i></a></li><li id="menu-item-tw" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19 nav-item"><a target="_blank" href="https://twitter.com/RivistaLaFionda" rel="noopener" class="nav-link"><i class="fab fa-twitter"></i></a></li><li id="menu-item-yt" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20 nav-item"><a target="_blank" href="https://www.youtube.com/c/LaFionda" rel="noopener" class="nav-link"><i class="fab fa-youtube"></i></a></li></ul></div></div></nav><div class="box-separatore"><hr class="separatore-header"></div> <a href="/la-grande-trasformazione/"><div class="banner-cartaceo banner-cartaceo-secondo banner-mobile"><div class="banner-1"><p>In libreria il nuovo numero cartaceo della Fionda!</p><h3 class="entra-per-scoprirlo">Scopri di più</h3></div><div class="banner-2"><h3>La grande <br>trasformazione</h3><p>Attacco al lavoro</p></div></div> </a></header><div class="row blog"><div class="col-lg-8"><div class="sezione-single-post"><div class="intestazione-post"><h1 class="titolo-single-post">«La persona prima di tutto»</h1><hr> <img  alt=""  data-src="https://www.lafionda.org/wp-content/uploads/2021/11/11-07-deputati-dell_assemblea-costituente-itluce-700x388-700x353-1.jpg" class="img-fluid foto-articolo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2021/11/11-07-deputati-dell_assemblea-costituente-itluce-700x388-700x353-1.jpg" alt="" class="img-fluid foto-articolo"></noscript><div class="cover-post"></div></div><div class="info-post"><span class="span-info"><i class="fas fa-calendar-alt"></i>15 Nov , 2021</span><span>|</span><span class="span-info"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/gisondi/" title="Posts by Giulio Gisondi" class="author url fn" rel="author">Giulio Gisondi</a></span><br class="br-cat"><span class="sep-cat sep-cat-margin"> | </span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/archivio/2021/" title="2021">2021</a><span class="sep-cat sep-cat-margin"> | </span><span class="span-cat"><i class="fas fa-angle-double-right"></i></span><a href="https://www.lafionda.org/visioni/" title="Visioni">Visioni</a></div><div class="contenuto-post"><p><em>Appunti per una riflessione sul concetto e la pratica della libertà all’origine della Costituzione.</em></p><p>Rileggere le pagine dei resoconti dei lavori dell’Assemblea Costituente rappresenta uno degli strumenti più efficaci per misurare la sistematica disattivazione della Carta e dei suoi tentativi di riforma o di deformazione, a cui assistiamo oramai dalla fine degli anni Settanta. Questo processo di allontanamento e di deviazione dal solco tracciato dai padri costituenti e la relativa neoliberalizzazione del Paese, non necessita più di quei tentativi di deformazione che si sono intensificati dagli anni 2000, prima con la riforma del Titolo V, poi nel 2016 con la riforma Boschi-Renzi, bocciata dal referendum del dicembre di quello stesso anno. Oggi non vi è più l’esigenza di trasformare le radici dell’ordinamento costituzionale italiano da parte di una classe politica che opera nell’interesse del grande capitale nazionale e transnazionale. Esso è già stato modificato e disattivato di fatto, da un lato, nei suoi principi economici, con la riforma nel 2012 operata dal governo Monti dell’articolo 81, introducendo il principio liberista del pareggio di bilancio in Costituzione; dall’altro, superando il regime di un’economia mista a controllo statale che rendeva possibile l’attuazione materiale del dettato costituzionale, in favore dell’economia sociale di mercato e dell’applicazione del vincolo esterno esercitato dall’adesione ai Trattati Europei, con la pretesa superiorità di quel diritto sulla Costituzione.&nbsp;&nbsp;&nbsp;&nbsp;</p><p>Fare oggi esercizio di filologia e di ricostruzione storica, o più semplicemente di memoria, andando alla fonte del potere costituente nato da quel movimento di popolo che è la Resistenza, è non soltanto la via necessaria per ricomprendere le radici e i principi che ispirarono l’Italia repubblicana e antifascista, la nostra Italia, ma anche per tradurre in termini rinnovati e concreti, alla luce dei tempi e dei mutati rapporti di forza, quegli stessi principi che pongono la persona e i lavoratori al primo posto, in opposizione a chi occupa posizioni di rendita e di monopolio. Occorre ripartire dallo studio dei dibattiti in seno all’Assemblea Costituente, dal conoscere come nacquero e vennero formulati i principi, i diritti e le libertà inviolabili, inalienabili e fondamentali sanciti nella Costituzione, per fare opera di riforma: una riforma intesa non certo nel senso tanto in voga e neoliberalista del termine, ovvero di adattamento alla struttura ordinamentale dei Trattati, bensì nel senso letterale del termine. Un riformare che vuol essere un tornare alla forma originaria, un riportare le nostre istituzioni e il funzionamento politico, economico e democratico del Paese, alle intenzioni e alla forma originaria prevista dai Costituenti.&nbsp;</p><p><strong><em>«La persona prima di tutto»</em></strong></p><p>Il regressivo processo di allontanamento dai principi, dalle libertà e dai diritti inalienabili, inviolabili e fondamentali della persona, sanciti dalla Costituente si è ulteriormente aggravato negli ultimi due anni di emergenza politico-sanitaria, attraverso una forma di rimozione collettiva, spinta sia dalla classe dirigente politica, sia dai media, rispetto al rapporto tra la persona e lo Stato. È stato cioè intaccato e in parte rimosso il principio fondante dei diritti inalienabili della Costituzione, che pone nello Stato non già la fonte della concessione dei diritti e delle libertà personali, bensì del loro riconoscimento e della loro garanzia. La Repubblica, non concede, ma «riconosce e garantisce i diritti inviolabili dell’uomo, sia come singolo sia nelle formazioni sociali ove si svolge la sua personalità»<a href="#_ftn1">[1]</a>.</p><p>Come osservava Aldo Moro durante i lavori della prima Sottocommissione, incaricata di sancire i principi fondamentali su cui costruire la Repubblica, «la Costituzione deve avere un significato storico ed una particolare funzione storica»<a href="#_ftn2">[2]</a>, sia portando impressa la sua origine antifascista, affermando «la priorità e l’autonomia della persona di fronte allo Stato», sia ricordando costantemente «al popolo italiano quali sono gli inalienabili diritti che debbono essere difesi»<a href="#_ftn3">[3]</a>.</p><p>Il termine e il concetto giuridico, e prim’ancora cristiano cattolico, di “persona” e di “personalità”, associato all’espressione “dignità della persona”, che ritroviamo frequentemente nelle pagine della Carta, e sul quale proprio i democristiani Giorgio La Pira, Giuseppe Dossetti e Moro insistettero, svolge una funzione centrale e necessaria nell’indicare il rapporto che deve intercorrere tra il singolo e lo Stato nella nuova Italia repubblicana e antifascista. Il ricorso al termine e al concetto di persona, su cui i democristiani trovarono l’accordo sia dei socialisti che dei comunisti, ha avuto la funzione di superare il suo originario riferimento religioso, per attingere a una dimensione di un diritto e di uno spazio storico e temporale non trascendente, ma che include il singolo nella relazione inscindibile con la comunità, il quale, al tempo stesso, non può essere né invaso dall&#8217;autorità dello Stato, né esaurito in esso.</p><p>La persona, prim’ancora che il cittadino, non si esaurisce nello Stato, né tantomeno lo Stato può inglobarla in maniera totalizzante e totalitaria. Di fronte a quei colleghi che affermavano «che non si può accettare l&#8217;idea che la persona sia prima dello Stato»<a href="#_ftn4">[4]</a>, Moro ribadisce come «lo Stato che si vuole costituire è uno stato democratico e non totalitario», respingendo, proprio attraverso l’affermazione dell’autonomia e della libertà della persona, «l&#8217;idea di uno stato totalitario in senso stretto, come una entità a sé stante che determini essa stessa i criteri di moralità, ai quali l’uomo deve ispirarsi»<a href="#_ftn5">[5]</a>. In queste parole ritroviamo l’affermazione del riconoscimento di uno spazio di libertà, di autonomia, di dignità della persona, dei suoi diritti inviolabili, inalienabili e fondamentali.</p><p>Proprio in quanto democratico e non totalitario, lo Stato non può imporre alla persona, surrettiziamente, obblighi di carattere etico-morale, appellandosi ad un “senso” del dovere o ad una responsabilità collettiva. Qualora necessario, lo Stato ha il pieno potere, attraverso l’organo, di imporre alla persona e ai cittadini obblighi di legge, vale a dire doveri. Tuttavia, in assenza di una legge che stabilisca un obbligo da parte della persona e del cittadino, lo Stato non può invadere e ledere questo spazio di autonomia, di libertà e di dignità personale. E anche qualora sia imposto un obbligo di legge, questa non può violare o ledere la dignità personale. È il caso, ad esempio, indicato dal secondo comma dell’articolo 32 della Costituzione in materia di trattamenti, voluto da Moro insieme al socialista Paolo Rossi e contro il parere dei medici Costituenti: «nessuno può essere obbligato a un determinato trattamento sanitario se non per disposizione di legge. La legge non può in nessun caso violare i limiti imposti dal rispetto della persona umana»<a href="#_ftn6">[6]</a>. Nel caso di farmaci immessi in commercio con sola approvazione condizionata e perciò soggetta a continua e periodica revisione<a href="#_ftn7">[7]</a>, di cui non sono noti tutte gli effetti a breve e a lungo termine costituisce, per l’appunto, una di quelle fattispecie in cui appare particolarmente dubbia e problematica l’introduzione di un trattamento sanitario obbligatorio per via di legge. &nbsp;</p><p>Il riconoscimento e la garanzia sanciti in Costituzione di una libertà, di un diritto e di una conseguente dignità della persona, prim’ancora che del cittadino, rappresenta un’acquisizione, non certo naturalistica o giusnaturalistica, ma conquista della Repubblica storicamente determinata e che, tuttavia, nonostante la sua natura temporale e contingente, s’impone come conquista sociale, politica e giuridica non riformabile. Attraverso la Costituzione, la Repubblica rappresenta la fuoriuscita da un momento di indeterminatezza e di negazione dell’autonomia della persona, per riconoscerne e garantirne i diritti e le libertà inviolabili, inalienabili e fondamentali. Ciò costituisce il superamento di un’idea di libertà intesa sia, dal punto di vista liberale, come libertà dallo Stato, ovvero affermazione di una forma di assoluto individualismo del singolo nei confronti della comunità; sia, dal punto di vista totalitario, come assoluto assorbimento o esaurimento del singolo nella collettività e nello Stato.</p><p>Questo spazio di autonomia, di libertà e di diritto della persona nei confronti dello Stato ha lo scopo, come ricordava ancora Moro, non soltanto di «limitare il potere esecutivo», ma anche «il potere legislativo di fronte a determinate aberrazioni». Occorre cioè «soprattutto affermare la dignità della persona umana senza sminuire però l’autorità dello Stato, creando anzi uno Stato forte e realizzando una giustizia forte»<a href="#_ftn8">[8]</a>. Non a caso Moro introduceva in questo contesto di discussione proprio quell’espressione, non facilmente circoscrivibile dal punto di vista giuridico, che ritroviamo nell’articolo 32 della Costituzione, di «dignità della persona umana», posta in contrasto a quelle «determinate aberrazioni», che egli richiamava durante la discussione plenaria del 28 gennaio 1947.</p><p>Il rispetto e il riconoscimento da parte dello Stato della «dignità della persona umana», dei suoi diritti, della sua libertà e autonomia, costituisce il sostegno e il fondamento della «dignità dello Stato democratico»: uno Stato che deve avere come suo fine la realizzazione materiale e civile dell’essere umano, che deve essere «espressione di un sistema di realizzazioni umane di cui l&#8217;uomo è il punto essenziale di riferimento». La «costituzionalizzazione della persona»<a href="#_ftn9">[9]</a>, non è allora, come ha scritto Stefano Rodotà, una «formula enfatica». Ma è il modo d’intendere quel processo che dall’idea del diritto inteso come un patto, un contratto, stipulato tra borghesi proprietari, a «una persona considerata come tale, irriducibile a qualcosa di diverso dal riconoscimento della sua individualità, umanità, dignità sociale: misura essa stessa del mondo, dunque, non persona prigioniera di altre misure – il mercato, la ragion pubblica».</p><p>È quanto mai necessario oggi reimpossessarci di questo lessico, di questo vocabolario concettuale e terminologico, di queste categorie: innanzitutto, per evitare di cadere in una sterile polarizzazione tra individuo e Stato, scimmiottando, da un lato, la tradizione liberale, come se si tratti non già della libertà della persona, ma di quella di un individuo atomizzato e sganciato dalla collettività; dall’altra quella social-comunista, come se rivendicare questo spazio di libertà e autonomia della persona sancito dai Costituenti rappresenti una forma di irresponsabile libertarismo ed egoismo. In secondo luogo, per riscoprire in forma nuova, le origini e i fondamenti della nostra Costituzione, approntando nuove armi del pensiero e della parola, nel momento più buio che sembra aprirsi all’orizzonte per la nostra Repubblica.&nbsp;</p><hr class="wp-block-separator"/><p><a href="#_ftnref1">[1]</a> Costituzione della Repubblica Italiana, Parte I, Titolo I, Principi Inviolabili, Articolo 2.</p><p><a href="#_ftnref2">[2]</a> <em>Assemblea Costituente. Resoconto sommario della seduta di giovedì 10 settembre 1946</em>, pp. 27-28.<em>&nbsp;</em></p><p><a href="#_ftnref3">[3]</a> Ivi, p. 28</p><p><a href="#_ftnref4">[4]</a> <em>Ibidem</em>.</p><p><a href="#_ftnref5">[5]</a> <em>Ibidem</em>.</p><p><a href="#_ftnref6">[6]</a> Costituzione della Repubblica Italiana, Parte I, Titolo II, Rapporti Etico-Sociali, Articolo 32.</p><p><a href="#_ftnref7">[7]</a> EMA, <em>Conditional marketing authorisation</em> (<a href="https://www.ema.europa.eu/en/human-regulatory/marketing-authorisation/conditional-marketing-authorisation" target="_blank" rel="noopener">https://www.ema.europa.eu/en/human-regulatory/marketing-authorisation/conditional-marketing-authorisation</a>). &nbsp;</p><p><a href="#_ftnref8">[8]</a> <em>Ibidem</em>.</p><p><a href="#_ftnref9">[9]</a> S. Rodotà, <em>Il diritto di avere diritti</em>, Roma, Laterza, 2012, p. VII.&nbsp;</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.lafionda.org/2021/11/15/la-persona-prima-di-tutto/" data-a2a-title="«La persona prima di tutto»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F11%2F15%2Fla-persona-prima-di-tutto%2F&amp;linkname=%C2%ABLa%20persona%20prima%20di%20tutto%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F11%2F15%2Fla-persona-prima-di-tutto%2F&amp;linkname=%C2%ABLa%20persona%20prima%20di%20tutto%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F11%2F15%2Fla-persona-prima-di-tutto%2F&amp;linkname=%C2%ABLa%20persona%20prima%20di%20tutto%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F11%2F15%2Fla-persona-prima-di-tutto%2F&amp;linkname=%C2%ABLa%20persona%20prima%20di%20tutto%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lafionda.org%2F2021%2F11%2F15%2Fla-persona-prima-di-tutto%2F&amp;linkname=%C2%ABLa%20persona%20prima%20di%20tutto%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div> <span>Di: </span> <span class="nome-autore"><a href="https://www.lafionda.org/author/gisondi/" title="Posts by Giulio Gisondi" class="author url fn" rel="author">Giulio Gisondi</a></span><div class="box-tags"></div><hr></div></div><div class="col-lg-4 sidebar"><form role="search" method="get" id="searchform" action="https://www.lafionda.org/"><div class="input-group mb-3"> <input type="text" value="" name="s" id="s" class="form-control cerca" placeholder="Cerca" aria-label="Recipient's username" aria-describedby="button-addon2"><div class="input-group-append"> <button class="btn btn-outline-secondary bottone-cerca" type="submit" id="searchsubmit" value="Cerca" aria-label="Search"><i class="fas fa-search"></i></button></div></div></form><div id="custom_html-3" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-9" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">IN LIBRERIA</h3><div class="textwidget custom-html-widget"><img   alt="La Fionda" data-src="https://www.lafionda.org/wp-content/uploads/2021/07/la-grande-trasformazione-fronte.jpg" class="cop-fionda lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="cop-fionda" src="https://www.lafionda.org/wp-content/uploads/2021/07/la-grande-trasformazione-fronte.jpg" alt="La Fionda"></noscript> <a href="https://www.rogasedizioni.net/la-fionda" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img   alt="La Fionda" data-src="https://www.lafionda.org/wp-content/uploads/2020/12/copertina-fronte.jpg" class="cop-fionda lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="cop-fionda" src="https://www.lafionda.org/wp-content/uploads/2020/12/copertina-fronte.jpg" alt="La Fionda"></noscript> <a href="https://www.rogasedizioni.net/product-page/la-fionda-1-2021-nulla-sar%C3%A0-pi%C3%B9-come-prima" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img  alt="Contro Golia" data-src="https://www.lafionda.org/wp-content/uploads/2020/12/contro-golia.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/12/contro-golia.jpg" alt="Contro Golia"></noscript> <a href="https://www.rogasedizioni.net/product-page/contro-golia-di-geminello-preterossi-e-gabriele-guzzi" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a><hr class="riga-sidebar"> <img  alt="L'altro volto del Peronismo" data-src="https://www.lafionda.org/wp-content/uploads/2021/02/sabato.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2021/02/sabato.jpg" alt="L'altro volto del Peronismo"></noscript> <a href="https://www.rogasedizioni.net/product-page/l-altro-volto-del-peronismo-di-ernesto-sabato" target="_blank" class="link-acquista-widget" rel="noopener">Acquista</a></div></div><div id="custom_html-10" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-7" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><h3 class="widgettitle">DIBATTITI</h3><div class="textwidget custom-html-widget"></div></div><div id="media_image-6" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Scienze e potere</h3><a href="https://www.lafionda.org/scienzepotere/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png 300w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-1024x1024.png 1024w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-150x150.png 150w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-768x768.png 768w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito.png 1080w"  data-src="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-2993  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png" class="image wp-image-2993  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-300x300.png 300w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-1024x1024.png 1024w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-150x150.png 150w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito-768x768.png 768w, https://www.lafionda.org/wp-content/uploads/2021/01/Grafica-dibattito.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Egemonia e strategia socialista</h3><a href="https://www.lafionda.org/category/strategiasocialista/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1163  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg" class="image wp-image-1163  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/dibattitoEgemonia2-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-5" class="widget sezione-sidebar post-recenti widget_media_image"><h3 class="widgettitle">Si fa presto a dire Europa</h3><a href="https://www.lafionda.org/category/sifaprestoadireeuropa/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w"  data-src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-1232  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg" class="image wp-image-1232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-300x300.jpg 300w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-1024x1024.jpg 1024w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-150x150.jpg 150w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-768x768.jpg 768w, https://www.lafionda.org/wp-content/uploads/2020/06/call-europa_Con_titolo-scaled.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-2" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="mywidget-2" class="widget sezione-sidebar post-recenti widget_mywidget"><h3 class="widgettitle">ARTICOLI RECENTI</h3><ul class="elenco-custom-widget"><li><a href="https://www.lafionda.org/2021/11/15/la-persona-prima-di-tutto/" title="«La persona prima di tutto»">«La persona prima di tutto»</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/gisondi/" title="Posts by Giulio Gisondi" class="author url fn" rel="author">Giulio Gisondi</a></div></li><li><a href="https://www.lafionda.org/2021/11/15/il-personale-e-politico/" title="Il personale è politico">Il personale è politico</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/arturo-cavari/" title="Posts by Arturo Cavari" class="author url fn" rel="author">Arturo Cavari</a></div></li><li><a href="https://www.lafionda.org/2021/11/12/abbiamo-un-piano-inclinato/" title="Abbiamo un piano (inclinato)">Abbiamo un piano (inclinato)</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/salemi/" title="Posts by Pietro Salemi" class="author url fn" rel="author">Pietro Salemi</a></div></li><li><a href="https://www.lafionda.org/2021/11/12/amazon-al-posto-dello-stato/" title="Amazon al posto dello Stato">Amazon al posto dello Stato</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/emmanuel-raffaele-maraziti/" title="Posts by Emmanuel Raffaele Maraziti" class="author url fn" rel="author">Emmanuel Raffaele Maraziti</a></div></li><li><a href="https://www.lafionda.org/2021/11/11/oltre-il-limite-sul-divieto-di-manifestare/" title="Oltre il limite: sul divieto di manifestare">Oltre il limite: sul divieto di manifestare</a> <br><div class="container-custom-widget"><i class="fas fa-user"></i><a href="https://www.lafionda.org/author/emanuele-cornetta/" title="Posts by Emanuele Cornetta" class="author url fn" rel="author">Emanuele Cornetta</a></div></li></ul></div><div id="custom_html-8" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="tag_cloud-2" class="widget sezione-sidebar post-recenti widget_tag_cloud"><h3 class="widgettitle">TAGS</h3><div class="tagcloud"><a href="https://www.lafionda.org/tag/afghanistan/" class="tag-cloud-link tag-link-282 tag-link-position-1" style="font-size: 16px;">afghanistan</a> <a href="https://www.lafionda.org/tag/capitolhill/" class="tag-cloud-link tag-link-210 tag-link-position-2" style="font-size: 16px;">Capitol Hill</a> <a href="https://www.lafionda.org/tag/congiunti/" class="tag-cloud-link tag-link-93 tag-link-position-3" style="font-size: 16px;">Congiunti</a> <a href="https://www.lafionda.org/tag/coronavirus/" class="tag-cloud-link tag-link-180 tag-link-position-4" style="font-size: 16px;">Coronavirus</a> <a href="https://www.lafionda.org/tag/cortecostituzionaletedesca/" class="tag-cloud-link tag-link-92 tag-link-position-5" style="font-size: 16px;">CorteCostituzionaleTedesca</a> <a href="https://www.lafionda.org/tag/ddlzan/" class="tag-cloud-link tag-link-267 tag-link-position-6" style="font-size: 16px;">DDLZan</a> <a href="https://www.lafionda.org/tag/draghi/" class="tag-cloud-link tag-link-218 tag-link-position-7" style="font-size: 16px;">Draghi</a> <a href="https://www.lafionda.org/tag/elezioni-usa/" class="tag-cloud-link tag-link-184 tag-link-position-8" style="font-size: 16px;">elezioni USA</a> <a href="https://www.lafionda.org/tag/europa/" class="tag-cloud-link tag-link-126 tag-link-position-9" style="font-size: 16px;">Europa</a> <a href="https://www.lafionda.org/tag/gpa/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 16px;">GPA</a> <a href="https://www.lafionda.org/tag/indispensabile/" class="tag-cloud-link tag-link-144 tag-link-position-11" style="font-size: 16px;">indispensabile</a> <a href="https://www.lafionda.org/tag/lavorettionline/" class="tag-cloud-link tag-link-150 tag-link-position-12" style="font-size: 16px;">lavorettionline</a> <a href="https://www.lafionda.org/tag/libri/" class="tag-cloud-link tag-link-147 tag-link-position-13" style="font-size: 16px;">libri</a> <a href="https://www.lafionda.org/tag/losurdo/" class="tag-cloud-link tag-link-138 tag-link-position-14" style="font-size: 16px;">Losurdo</a> <a href="https://www.lafionda.org/tag/maradona/" class="tag-cloud-link tag-link-190 tag-link-position-15" style="font-size: 16px;">maradona</a> <a href="https://www.lafionda.org/tag/mes/" class="tag-cloud-link tag-link-208 tag-link-position-16" style="font-size: 16px;">MES</a> <a href="https://www.lafionda.org/tag/oriente/" class="tag-cloud-link tag-link-111 tag-link-position-17" style="font-size: 16px;">Oriente</a> <a href="https://www.lafionda.org/tag/patrimoniale/" class="tag-cloud-link tag-link-196 tag-link-position-18" style="font-size: 16px;">Patrimoniale</a> <a href="https://www.lafionda.org/tag/pci/" class="tag-cloud-link tag-link-214 tag-link-position-19" style="font-size: 16px;">Pci</a> <a href="https://www.lafionda.org/tag/pci100/" class="tag-cloud-link tag-link-215 tag-link-position-20" style="font-size: 16px;">Pci100</a> <a href="https://www.lafionda.org/tag/recensioni/" class="tag-cloud-link tag-link-146 tag-link-position-21" style="font-size: 16px;">recensioni</a> <a href="https://www.lafionda.org/tag/recensioni-libri/" class="tag-cloud-link tag-link-145 tag-link-position-22" style="font-size: 16px;">recensioni libri</a> <a href="https://www.lafionda.org/tag/scuolaeuniversita/" class="tag-cloud-link tag-link-94 tag-link-position-23" style="font-size: 16px;">Scuola&amp;Università</a> <a href="https://www.lafionda.org/tag/sinistra/" class="tag-cloud-link tag-link-116 tag-link-position-24" style="font-size: 16px;">Sinistra</a> <a href="https://www.lafionda.org/tag/strategiasocialista/" class="tag-cloud-link tag-link-117 tag-link-position-25" style="font-size: 16px;">StrategiaSocialista</a> <a href="https://www.lafionda.org/tag/tagliodeiparlamentari/" class="tag-cloud-link tag-link-161 tag-link-position-26" style="font-size: 16px;">tagliodeiparlamentari</a> <a href="https://www.lafionda.org/tag/terzo-polo/" class="tag-cloud-link tag-link-224 tag-link-position-27" style="font-size: 16px;">terzo polo</a> <a href="https://www.lafionda.org/tag/transfobia/" class="tag-cloud-link tag-link-169 tag-link-position-28" style="font-size: 16px;">Transfobia</a> <a href="https://www.lafionda.org/tag/trump/" class="tag-cloud-link tag-link-209 tag-link-position-29" style="font-size: 16px;">Trump</a></div></div><div id="custom_html-6" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div><div id="custom_html-4" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><div class="box-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" rel="noopener"><img   alt="logo-rogas" data-src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lafionda.org/wp-content/uploads/2020/04/photo5776092867335402267.jpg" class="img-fluid" alt="logo-rogas"></noscript></a><p class="testo-sidebar-editore">Visita il sito del nostro editore e scopri tutte le novità.</p><p class="link-sidebar-editore"> <a href="https://www.rogasedizioni.net/" target="_blank" alt="logo-rogas" rel="noopener">- Rogas Edizioni -</a></p></div></div></div><div id="custom_html-5" class="widget_text widget sezione-sidebar post-recenti widget_custom_html"><div class="textwidget custom-html-widget"><hr class="riga-sidebar"></div></div></div></div></div><footer class="footer"><div class="container container-footer"><div class="row"><div class="col colonna-sinistra-footer"> <span class="copyleft">Copyleft Attribuzione - Non commerciale - CC BY-NC.<br>E' consentito scaricare le opere e condividerle citando la fonte e l'autore,  sia per intero sia in alcune parti, ma non possono essere utilizzate a fini commerciali.</span><hr> <span>Email - <a href="mailto:rivistalafionda@gmail.com">rivistalafionda@gmail.com</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span><a href="https://www.lafionda.org/privacy-policy/">Privacy Policy</a> - <a href="https://www.lafionda.org/cookie-policy/">Cookie Policy</a></span> <span class="trattino-footer"> | </span><br class="br-footer"> <span class="icone-social-footer">Sviluppo e Web design - <a href="https://www.linkedin.com/in/andrea-sargentini-4243a01a0/" target="_blank" rel="noopener">Andrea Sargentini</a></span></div></div></div></footer></div>  <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n" crossorigin="anonymous"></script> <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.lafionda.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1e4ebb7190","disable_ajax_form":"false"};</script> <script type="text/javascript">$("#container-bottone-menu").click(function(){
  $(".container-span-menu").toggleClass("close-menu");
});</script> <script>document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar("Questo sito usa i cookie per garantire ai visitatori le funzionalità del sito, offrendo una migliore esperienza di lettura. Navigando su questo sito web accetti l'utilizzo dei cookie da parte nostra.",
      'Accetta', 'Ulteriori informazioni', '/cookie-policy');
  });</script> <script defer src="http://www.lafionda.org/wp-content/cache/autoptimize/js/autoptimize_9ae12099496f916e0f8a44e532a6d664.js"></script></body></html>